<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | خلال 100 عام.. ملامح تغير شكل التليفون الأرضي في العالم</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="نستعرض تطور الشكل الخارجي وإمكانيات الهاتف الأرضي خلال 100 عام" />
<meta name='keywords' content='الهاتف الارضى,فاتورة الهاتف الارضي,تطور الهاتف الارضي,شكل الهاتف الارضي' />
<meta property="og:title" content="خلال 100 عام.. ملامح تغير شكل التليفون الأرضي في العالم" />
<meta name="twitter:title" content="خلال 100 عام.. ملامح تغير شكل التليفون الأرضي في العالم">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/18889067051576488061.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4484752/%D8%AE%D9%84%D8%A7%D9%84-100-%D8%B9%D8%A7%D9%85-%D9%85%D9%84%D8%A7%D9%85%D8%AD-%D8%AA%D8%BA%D9%8A%D8%B1-%D8%B4%D9%83%D9%84-%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4484752/%D8%AE%D9%84%D8%A7%D9%84-100-%D8%B9%D8%A7%D9%85-%D9%85%D9%84%D8%A7%D9%85%D8%AD-%D8%AA%D8%BA%D9%8A%D8%B1-%D8%B4%D9%83%D9%84-%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?gfrgewgrjwetrete" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        // ga('create', 'UA-31218846-1', 'auto', 'Portal');
        // ga('Portal.send', 'pageview');
        ga('create', 'UA-100322266-1', 'auto', 'Alwan');
        ga('Alwan.send', 'pageview', {
            'page': location.pathname + location.search + location.hash
        });
    </script>


<script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "MtQbj1a8Dy000O",
            domain: "elwatannews.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {

                            googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());

            googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            setInterval(function() {
                googletag.pubads().refresh();
            }, 60000);
        });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
 <a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>








<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7209808242714184";
    /* Alwan-LB */
    google_ad_slot = "Alwan-HP-LB";
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">خلال 100 عام.. ملامح تغير شكل التليفون الأرضي في العالم</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">12:31 م | الإثنين 16 ديسمبر 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/18889067051576488061.jpg" alt="خلال تجربة التليفون الارضى للمرة الأولى" />
<p class="alt-image">خلال تجربة التليفون الارضى للمرة الأولى</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/منى السعيد" target="_blank">
منى السعيد </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
 <div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/3822813" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20105213551543182345.jpg" alt="«متولى»: «اتصالات مصر» تطلق خدمات «الهاتف الأرضى» الأسبوع الحالى" class="grid-img" />
<div>
<h2 class="grid-h2">
«متولى»: «اتصالات مصر» تطلق خدمات «الهاتف الأرضى» الأسبوع الحالى </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4479973/فيديو-لميزة-بداخله-هاتف-يكشف-عن-هوية-السارق">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/3538365951570203848.jpg" alt="فيديو.. لـ&quot;ميزة بداخله&quot;.. هاتف يكشف عن هوية السارق" class="grid-img" />
<div>
<h2 class="grid-h2">
فيديو.. لـ&quot;ميزة بداخله&quot;.. هاتف يكشف عن هوية السارق </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4470922/بعد-حريق-3-منازل-بسببه-مخاطر-استخدام-شاحن-هاتف-مش-أصلي">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12139130161575919626.jpg" alt="بعد حريق 3 منازل بسببه.. مخاطر استخدام شاحن هاتف &quot;مش أصلي&quot;" class="grid-img" />
<div>
<h2 class="grid-h2">
بعد حريق 3 منازل بسببه.. مخاطر استخدام شاحن هاتف &quot;مش أصلي&quot; </h2>
</div>
</a>
</div>
</div>
 <div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4457455/أصابها-بصعق-وحروق-شاحن-هاتف-ينفجر-في-وجه-فتاة">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16807389951575379481.jpg" alt="أصابها بصعق وحروق.. شاحن هاتف ينفجر في وجه فتاة" class="grid-img" />
<div>
<h2 class="grid-h2">
أصابها بصعق وحروق.. شاحن هاتف ينفجر في وجه فتاة </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>1876 كان العالم على موعد مع "اختراع" غير وجه العالم وهو التليفون الأرضي، قد يبدو الأمر سخيفًا الآن، خاصة بعد انتشار الهواتف الذكية والمحمولة، لكن وقتها كان الأمر مثير للتطور، حيث كان التواصل مع شخص في منطقة بعيدة درب من الخيال.</p>
<p>ألكساندر جراهام بيل هو مخترع الهاتف الأرضي الأكثر شهرة، فعلى عكس المتعارف عليه، نجح عدد من العلماء في نفس التوقيت نقل الصوت عبر الكابلات الكهربائية.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/9779528111576487992.jpg" /></p>
<p>لكن معرفة جراهام الواسعة بالصوت سمحت له بالسبق، وكان أول من منح براءة اختراع لفكرة الهاتف، ومنذ ظهر هذا الاختراع تغير الشكل الهواتف بشكل كبير، وانتقل من الأقراص الدوارة إلى الأزرار العادية إلى شاشة اللمس.</p>
<p>ونستعرض في التقرير تطور الشكل الخارجي للهاتف الأرضي والتي رصدها موقع "Reader&rsquo;s Digest" في السطور التالية..</p>
<h2>التليفون الأرضي عام 1920</h2>
<p>يطلق عليه "التليفون أبو منفلة"، كانت الهواتف في العشرينات من القرن الماضي تحتوى على بوق ومستقبل منفصلين، وكان يعرف في العالم باسم الشمعدان.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/3522447891576488612.jpg" /></p>
<p>ولم يكن الإصدار البدائي يسمح لك بالاتصال مباشرة بالشخص، بل كان عليك الاتصال بالمشغل أولا الذي يقوم بتوصيل المكالمة.</p>
<p>كما كان يتطلب أن تضع البوق أمام الفم، والمستقبل على الأذن حتى يمكنك إجراء مكالمة، وكلما كنت تصرخ كلما وصل الصوت بشكل أفضل.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/14869518421576488615.jpg" /></p>
<h2>عام 1930 الهاتف الارضي الدوار</h2>
<p>عام 1930 بدء انتشار الهواتف الأرضية في المنازل، وكان أكثر ما يميزها هي القرص الدوار، وكان البعض يعتقد انها أكثر تطورًا لأنه بإمكانك الاستماع والتحدث بقطعة واحدة.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/13491994801576489227.jpg" /></p>
<h2>السنترال العام عام 1940</h2>
<p>مع تطور الهاتف الأرضي أصبح أكثر ملائمة لحياة المستخدمين، لكن لم يكن الجميع يمكنه الحصول عليه بسهولة، لذلك ظهر "السنترال" وهو مكان يمكنك خلاله إجراء العديد من الاتصالات، مع ذلك كانت مكلفة، لذلك كان ينصح العامة بجعل المكالمة قصيرة.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/12744896211576489229.jpg" /></p>
<h2>لم يتطور كثيرًا في خمسينيات القرن الماضي</h2>
<p>لم يتغير تصميم الهاتف كثيرُا من أربعينيات القرن العشرين حتى الخمسينيات في الشكل الخارجي، لكن تطورت إمكانيته، فإذا نظرت إلى الصورة عن كثب ستجد أن الأرقام والحروف الموضوعة حول القرص الدوار مكتوبة بشكل أكثر وضوحًا.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/5214176161576489894.jpg" /></p>
<h2>الأزرار تظهر في الهاتف الأرضي عام 1960</h2>
<p>مع بداية الستينات ابتعدت الهواتف عن نمط الأقراص الدوارة، وبدأ استخدام الأزرار، في البداية كانت مكونة من 10 أزرار لكن عام 1968 تم إدخال التحسينات وأصبح عدد الازرار 12.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/6492142391576489888.jpg" /></p>
<h2>تطور الهاتف شكلا في السبعينيات</h2>
<p>مع بداية فترة السبعينيات حدثت تطورت كبيرة في الهاتف الأرضي فقد تقلص حجمه، كما أن لوحة الاتصال أصبحت جزء من السماعات، كما لم تعد ذات الشكل التقليدي الذي يوضع على المكتب أو المائدة، بل أًبح يعلق على الحائط.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/6465568091576489897.jpg" /></p>
<h2>في الثمانينيات الهاتف اللاسلكي</h2>
<p>عام 1980 بدأ الهاتف اللاسلكي يجعل المستخدمين يتجولون بحرية داخل المنزل وهم يتحدثون، وكانت هذه خطوة كبير وقتها، كما أنها كانت مرحلة الانتقال من الهواتف الأرضية إلى المحمولة.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/18441837801576489892.jpg" /></p>
<h2>تطور الهواتف اللاسلكية أكثر في التسعينيات</h2>
<p>أصبحت الخطوط الأرضية اللاسلكية جزءا من تجهيزات المنزل في التسعينيات.</p>
<h2>قمة تطور الهاتف الأرضي في بداية الألفية</h2>
<p>مع بداية الألفية الجديدة عام 2000، بدأ الهاتف الأرضي في التطور، فأصبح أصغر حجما وأكثر حداثه في المظهر، كما ضم مميزات جديدة، مثل المكالمات الثلاثية، ومكبر الصوت، ومعرفة رقم المتصل.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/13501113711576489890.jpg" /></p>
<p>ورغم هذه التطورات، فقد بدء الكثيرين في التخلي عن هواتفهم الأرضية لاقتناء الهواتف المحمولة، التي تطورت كثيرًا لدرجة أنها طمست معالم تلك التكنولوجيا.</p> </div>



<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الهاتف الارضى" target="_blank">
الهاتف الارضى </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فاتورة الهاتف الارضي" target="_blank">
فاتورة الهاتف الارضي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/تطور الهاتف الارضي" target="_blank">
تطور الهاتف الارضي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/شكل الهاتف الارضي" target="_blank">
شكل الهاتف الارضي </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                        </script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4484752/%D8%AE%D9%84%D8%A7%D9%84-100-%D8%B9%D8%A7%D9%85-%D9%85%D9%84%D8%A7%D9%85%D8%AD-%D8%AA%D8%BA%D9%8A%D8%B1-%D8%B4%D9%83%D9%84-%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;margin: auto;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div style="margin:24px auto; max-width:480px; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4480906/اتطورت-ومبقتش-تخاف-من-الكلاب-صعيدي-يقتل-ذئبا-بعد-مطاردة-في-الجبال">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20278262431576329351.jpg" alt="&quot;اتطورت ومبقتش تخاف من الكلاب&quot;.. صعيدي يقتل ذئبا بعد مطاردة في الجبال" class="fif-img" />
<h2 class="fif-h2">
&quot;اتطورت ومبقتش تخاف من الكلاب&quot;.. صعيدي يقتل ذئبا بعد مطاردة في الجبال
</h2>
<span class="small-border"></span>
<p class="p-sp">مواجهة شرسة جمعت بين شاب يدعى فهد قناوي محمد الجندي، بجوار منطقة منزله في جبل أبو مناع شرق بمركز دشنا، شمال محافظة قنا، وذئب بري</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4484089/محمد-عمل-فرح-بعد-3-سنين-جواز-وابنه-أول-المعازيم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/21178939391576442989.jpg" alt="&quot;محمد&quot; عمل فرح بعد 3 سنين جواز.. وابنه أول المعازيم" class="fif-img" />
<h2 class="fif-h2">
&quot;محمد&quot; عمل فرح بعد 3 سنين جواز.. وابنه أول المعازيم
</h2>
<span class="small-border"></span>
<p class="p-sp">رغم مرور 3 سنوات على زواجهما، إلا أنه قرر أن يكافئ زوجته ويقيم لها حفل زفاف كاملاً، ليعوضها عن زواجهما دون إقامة حفل. محمد سعيد، الشهير بـ«جبس مصر»، 26 عاماً</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4483864/ضرب-وشتيمة-شباب-يعتدون-على-عجوز-يرتدي-زي-عامل-نظافة-في-طنطا">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20621049651576436431.jpg" alt="&quot;ضرب وشتيمة&quot;.. شباب يعتدون على عجوز يرتدي زي عامل نظافة في طنطا" class="fif-img" />
<h2 class="fif-h2">
&quot;ضرب وشتيمة&quot;.. شباب يعتدون على عجوز يرتدي زي عامل نظافة في طنطا
</h2>
<span class="small-border"></span>
<p class="p-sp">انتشر فيديو عبر مواقع التواصل الاجتماعي يظهر فيه اعتداء مجوعة من الشاب على شخص يرتدي زي عمال نظافة في الشارع، بعد موجة من السباب المتبادل.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4482034/فيديو-انقض-بفكيه-على-ذراعه-أسد-مسجون-يهاجم-حارسه-الذي-يطعمه">
 <img src="https://watanimg.elwatannews.com/image_archive/300x300/6504237301573053095.jpg" alt="فيديو.. &quot;انقض بفكيه على ذراعه&quot;.. أسد مسجون يهاجم حارسه الذي يطعمه" class="fif-img" />
<h2 class="fif-h2">
فيديو.. &quot;انقض بفكيه على ذراعه&quot;.. أسد مسجون يهاجم حارسه الذي يطعمه
</h2>
<span class="small-border"></span>
<p class="p-sp">تعرض حارس في حديقة الحيوان في باكستان إلى هجوم بواسطة أسد من وراء قضبان قفصه، خلال وقت تناوله للطعام، بينما كان الزوار يصرخون من شدة الذعر.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4481962/حقائب-وكراسي-أشياء-صنعها-سفاح-بلين-فيلد-من-لحوم-وجلود-البشر">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/12888809451576357507.jpg" alt="حقائب وكراسي.. أشياء صنعها سفاح &quot;بلين فيلد&quot; من لحوم وجلود البشر" class="fif-img" />
<h2 class="fif-h2">
حقائب وكراسي.. أشياء صنعها سفاح &quot;بلين فيلد&quot; من لحوم وجلود البشر
</h2>
<span class="small-border"></span>
<p class="p-sp">تحول &quot;إد جين&quot; إلى سفاح مخبول ومهووس، وتمت محاكمته وإيداعه مصحة عقلية بعد أن عثرت الشرطة على جثث وأشلاء برية، وأغراض مختلفة مصنوعة من جلد البشر.</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4484752}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
