<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | بريطانيا تعتبر المتوفى متبرعا بأعضائه أوتوماتيكيا ما لم يعترض في حياته</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="أقرت السلطات البريطانية، تعديلا قانونيا يعتبر&quot;المتوفى&quot;، متبرعا بأعضائه أوتوماتيكيا، ما لم يعترض في حياته، وفقا لما ذكرته وكالة الأنباء الإماراتية الرسمية &quot;وام&quot;." />
<meta name='keywords' content='بريطانيا,التبرع بالأعضاء,أسكتلندا,الحكومة البريطانية' />
<meta property="og:title" content="بريطانيا تعتبر المتوفى متبرعا بأعضائه أوتوماتيكيا ما لم يعترض في حياته" />
<meta name="twitter:title" content="بريطانيا تعتبر المتوفى متبرعا بأعضائه أوتوماتيكيا ما لم يعترض في حياته">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/11709122221585579111.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4781624/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B9%D8%AA%D8%A8%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%81%D9%89-%D9%85%D8%AA%D8%A8%D8%B1%D8%B9%D8%A7-%D8%A8%D8%A3%D8%B9%D8%B6%D8%A7%D8%A6%D9%87-%D8%A3%D9%88%D8%AA%D9%88%D9%85%D8%A7%D8%AA%D9%8A%D9%83%D9%8A%D8%A7-%D9%85%D8%A7-%D9%84%D9%85-%D9%8A%D8%B9%D8%AA%D8%B1%D8%B6-%D9%81%D9%8A-%D8%AD%D9%8A%D8%A7%D8%AA%D9%87" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4781624/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B9%D8%AA%D8%A8%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%81%D9%89-%D9%85%D8%AA%D8%A8%D8%B1%D8%B9%D8%A7-%D8%A8%D8%A3%D8%B9%D8%B6%D8%A7%D8%A6%D9%87-%D8%A3%D9%88%D8%AA%D9%88%D9%85%D8%A7%D8%AA%D9%8A%D9%83%D9%8A%D8%A7-%D9%85%D8%A7-%D9%84%D9%85-%D9%8A%D8%B9%D8%AA%D8%B1%D8%B6-%D9%81%D9%8A-%D8%AD%D9%8A%D8%A7%D8%AA%D9%87" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?gfrgewgrjwetrete" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/elwatannews.css">
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        // ga('create', 'UA-31218846-1', 'auto', 'Portal');
        // ga('Portal.send', 'pageview');
        ga('create', 'UA-100322266-1', 'auto', 'Alwan');
        ga('Alwan.send', 'pageview', {
            'page': location.pathname + location.search + location.hash
        });
    </script>


<script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "MtQbj1a8Dy000O",
            domain: "elwatannews.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {

                            googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());

            googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            setInterval(function() {
                googletag.pubads().refresh();
            }, 60000);
        });
        googletag.defineSlot('/108861785/PODEgypt_rectangle/elwatannews_rectangle', [300, 250], 'div-gpt-ad-1586711143239-0').addService(googletag.pubads());
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<style>
        .editor {
        height: 100%;
        position: absolute;
        top: 84.5%;
        right: 30%;
        text-align: center;
        }

        .editor h3 {
            font-family: font_reg;
            color: #333;
            font-size: 14px;
        }

        .editor h2 {
            font-family: font_reg;
            font-size: 18px;
            margin-top: 3px;
        }

@media (max-width: 575.98px) {
    .editor {
        right: 165px;
        text-align: center;
        top: 90%;
    }

    .editor h3 {
        font-size: 10px
    }

    .editor h2 {
        font-size: 11px;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .editor {
        right: 175px;
        text-align: center;
        top: 90%;
    }

    .editor h3 {
        font-size: 10px
    }

    .editor h2 {
        font-size: 11px;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .editor {
        right: 45%;
    }

    .editor h3:nth-child(2) {
        display: none;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .editor {
        right: 43%;
    }
    
    .editor h3:nth-child(2) {
        display: none;
    }
}

@media (min-width: 1200px) {
    .editor h3:nth-child(2) {
        display: none;
    }
}
        </style>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="editor" style="">
<h3>
رئيس التحرير
</h3>
<h2>
محمود مسلم
</h2>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>

<div id='div-gpt-ad-1543359512415-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359512415-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">بريطانيا تعتبر المتوفى متبرعا بأعضائه أوتوماتيكيا ما لم يعترض في حياته</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">05:20 ص | الخميس 21 مايو 2020</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<div data-hyb-ssp-in-image-overlay="5e5e5f507bc72fd158d9d275">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11709122221585579111.jpg" alt="بريطانيا تعتبر&quot;المتوفي&quot; متبرعا بأعضائه أوتوماتيكيا مالم يعترض في حياته" />
</div>
<p class="alt-image">بريطانيا تعتبر&quot;المتوفي&quot; متبرعا بأعضائه أوتوماتيكيا مالم يعترض في حياته</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/(وكالات)" target="_blank">
(وكالات) </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4198796" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12944690051533582097.jpg" alt="فتوى علي جمعة بحرمانية التبرع بالأعضاء تثير جدلا.. و&quot;الإفتاء&quot;: جائز" class="grid-img" />
<div>
<h2 class="grid-h2">
فتوى علي جمعة بحرمانية التبرع بالأعضاء تثير جدلا.. و&quot;الإفتاء&quot;: جائز </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4776935" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15168540451584272365.jpg" alt="طلبات إعانة البطالة في بريطانيا تقفز إلى أعلى مستوى منذ 1996" class="grid-img" />
<div>
<h2 class="grid-h2">
طلبات إعانة البطالة في بريطانيا تقفز إلى أعلى مستوى منذ 1996 </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/3231043" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19709790331521790200.jpg" alt="الصين تشهد زيادة في عدد حالات التبرع بالأعضاء" class="grid-img" />
<div>
<h2 class="grid-h2">
الصين تشهد زيادة في عدد حالات التبرع بالأعضاء </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4777106" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18076485061584853180.jpg" alt="وفيات كورونا تقترب من 43 ألف حالة في بريطانيا" class="grid-img" />
<div>
<h2 class="grid-h2">
وفيات كورونا تقترب من 43 ألف حالة في بريطانيا </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>أقرت السلطات البريطانية، تعديلا قانونيا يعتبر"المتوفى"، متبرعا بأعضائه أوتوماتيكيا، ما لم يعترض في حياته، وفقا لما ذكرته وكالة الأنباء الإماراتية الرسمية "وام".</p>
<p>القرار بحسب مصادر حكومية، يسري اعتبارا من تاريخ اليوم، وينطبق على كل من تجاوزوا 18 عاما، وسيجري اعتبارهم من المتبرعين على نحو تلقائي.</p>
<p>وجرى عرض قانون مماثل في ويلز سنة 2015، فيما يرتقب أن تقوم اسكتلندا بتبني تشريع مماثل في خريف 2020، لكن الأمر ما زال اختياريا في إيرلندا الشمالية.</p> </div>




<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2770">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-2770",
                    element: "sp-wi-2770"
                });
            </script>
</div>

<div class="tags-area" style="margin-top: 0">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/بريطانيا" target="_blank">
بريطانيا </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/التبرع بالأعضاء" target="_blank">
التبرع بالأعضاء </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أسكتلندا" target="_blank">
أسكتلندا </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الحكومة البريطانية" target="_blank">
الحكومة البريطانية </a>
</li>
<div class="clear"></div>
</ul>
 <div class="clear"></div>
</div>

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                        </script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1543359648980-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359648980-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>


<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-227">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-227",
                    element: "sp-wi-227"
                });
            </script>
</div>




<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4781624/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B9%D8%AA%D8%A8%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%81%D9%89-%D9%85%D8%AA%D8%A8%D8%B1%D8%B9%D8%A7-%D8%A8%D8%A3%D8%B9%D8%B6%D8%A7%D8%A6%D9%87-%D8%A3%D9%88%D8%AA%D9%88%D9%85%D8%A7%D8%AA%D9%8A%D9%83%D9%8A%D8%A7-%D9%85%D8%A7-%D9%84%D9%85-%D9%8A%D8%B9%D8%AA%D8%B1%D8%B6-%D9%81%D9%8A-%D8%AD%D9%8A%D8%A7%D8%AA%D9%87" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;margin: auto;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div style="margin:24px auto; max-width:480px; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4776344/منجمون-يتوقعون-نهاية-العالم-يوم-4-يوليو-ظاهرة-تحدث-لأول-مرة">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/11722851751502356589.jpg" alt="منجمون يتوقعون نهاية العالم يوم 4 يوليو: ظاهرة تحدث لأول مرة" class="fif-img" />
<h2 class="fif-h2">
منجمون يتوقعون نهاية العالم يوم 4 يوليو: ظاهرة تحدث لأول مرة
</h2>
<span class="small-border"></span>
<p class="p-sp">يتوقع المنجمون أن يضرب الأرض وباء جديد وكوارث طبيعية مدمرة، وذلك استنادا إلى ظاهرة تحدث للمرة الأولى في التاريخ خلال شهر يوليو المقبل، إذ تصطف كواكب المنظومة</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4776680/الإفتاء-يجوز-الإفطار-في-نهار-رمضان-لارتفاع-درجات-الحرارة-بشرط">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/18707505501589283792.jpg" alt="الإفتاء: يجوز الإفطار في نهار رمضان لارتفاع درجات الحرارة بشرط" class="fif-img" />
<h2 class="fif-h2">
الإفتاء: يجوز الإفطار في نهار رمضان لارتفاع درجات الحرارة بشرط
</h2>
<span class="small-border"></span>
<p class="p-sp">كشفت هئية الأرصاد، أنه من المنتظر استمرار تعرض البلاد لموجة شديدة الحرارة، بداية من اليوم الثلاثاء الموافق 26 رمضان، حتى الخميس المقبل الموافق 28 رمضان</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4777385/باحثون-يكتشفون-جسما-مضادا-عمره-17-عاما-قد-يقضي-على-كورونا">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/21098904851589887127.jpg" alt="باحثون يكتشفون جسما مضادا عمره 17 عاما قد يقضي على كورونا" class="fif-img" />
<h2 class="fif-h2">
باحثون يكتشفون جسما مضادا عمره 17 عاما قد يقضي على كورونا
</h2>
<span class="small-border"></span>
<p class="p-sp">كشف باحثون عن أمل جديد في إنقاذ العالم من فيروس كورونا المستجد، إذ عثروا على جسم مضاد في جسم مريض متعافي منذ 17 عاما.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4778585/اكتشاف-3-مؤشرات-تمكن-الأطباء-من-التنبؤ-بالوفاة-بكورونا-قبلها-ب10-أيام">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/4843759741579993082.jpg" alt="اكتشاف 3 مؤشرات تمكن الأطباء من التنبؤ بالوفاة بكورونا قبلها بـ10 أيام" class="fif-img" />
<h2 class="fif-h2">
اكتشاف 3 مؤشرات تمكن الأطباء من التنبؤ بالوفاة بكورونا قبلها بـ10 أيام
</h2>
<span class="small-border"></span>
<p class="p-sp">استخدم باحثون صينيون تقنيات التعلم الآلي لتحليل عينات الدم للمرضى في ووهان وتحديد المؤشرات الحيوية الثلاثة التي تتنبأ بخطر الوفاة قبل 10 أيام من حدوثها</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4776227/متخرجوهاش-من-البيت-دراسات-تحذر-من-القطط-كائنات-قاتلة">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20252949511585992539.jpg" alt="&quot;متخرجوهاش من البيت&quot;.. دراسات تحذر من القطط: كائنات قاتلة" class="fif-img" />
<h2 class="fif-h2">
&quot;متخرجوهاش من البيت&quot;.. دراسات تحذر من القطط: كائنات قاتلة
</h2>
<span class="small-border"></span>
<p class="p-sp">توصلت دراسات معمقة إلى أن القطط حيوانات قاتلة يجب الانتباه لها، سواء كانت وحشية أو أليفة، فالقطط الوحشية مشكلة هائلة للحياة البرية، على سبيل المثال، في جميع</p>
</a>
</div>
</div>
 </div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4781624}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711143239-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711143239-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>
<script type="text/javascript">
    if (typeof window._tx === "undefined") {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();
        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
    }
    window._tx = window._tx || {};
    window._tx.cmds = window._tx.cmds || [];
    window._tx.cmds.push(function () {
        window._tx.init();
    });
</script>

</body>
</html>
