<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | &quot;الدهن في العتاقي&quot;.. معمرون قهروا كورونا حول العالم</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="معمرون قهروا كورونا حول العالم" />
<meta name='keywords' content='أدا زانوسو,معمرة,معمر,كبار السن,مسنين,كورونا,فيروس كورونا' />
<meta property="og:title" content="&quot;الدهن في العتاقي&quot;.. معمرون قهروا كورونا حول العالم" />
<meta name="twitter:title" content="&quot;الدهن في العتاقي&quot;.. معمرون قهروا كورونا حول العالم">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/10610443191586198691.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4689463/%D8%A7%D9%84%D8%AF%D9%87%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%AA%D8%A7%D9%82%D9%8A-%D9%85%D8%B9%D9%85%D8%B1%D9%88%D9%86-%D9%82%D9%87%D8%B1%D9%88%D8%A7-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4689463/%D8%A7%D9%84%D8%AF%D9%87%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%AA%D8%A7%D9%82%D9%8A-%D9%85%D8%B9%D9%85%D8%B1%D9%88%D9%86-%D9%82%D9%87%D8%B1%D9%88%D8%A7-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?gfrgewgrjwetrete" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        // ga('create', 'UA-31218846-1', 'auto', 'Portal');
        // ga('Portal.send', 'pageview');
        ga('create', 'UA-100322266-1', 'auto', 'Alwan');
        ga('Alwan.send', 'pageview', {
            'page': location.pathname + location.search + location.hash
        });
    </script>


<script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "MtQbj1a8Dy000O",
            domain: "elwatannews.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {

                            googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());

            googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            setInterval(function() {
                googletag.pubads().refresh();
            }, 60000);
        });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
 <li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<style>
        .editor {
        height: 100%;
        position: absolute;
        top: 84.5%;
        right: 30%;
        text-align: center;
        }

        .editor h3 {
            font-family: font_reg;
            color: #333;
            font-size: 14px;
        }

        .editor h2 {
            font-family: font_reg;
            font-size: 18px;
            margin-top: 3px;
        }

@media (max-width: 575.98px) {
    .editor {
        right: 165px;
        text-align: center;
        top: 90%;
    }

    .editor h3 {
        font-size: 10px
    }

    .editor h2 {
        font-size: 11px;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .editor {
        right: 175px;
        text-align: center;
        top: 90%;
    }

    .editor h3 {
        font-size: 10px
    }

    .editor h2 {
        font-size: 11px;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .editor {
        right: 45%;
    }

    .editor h3:nth-child(2) {
        display: none;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .editor {
        right: 43%;
    }
    
    .editor h3:nth-child(2) {
        display: none;
    }
}

@media (min-width: 1200px) {
    .editor h3:nth-child(2) {
        display: none;
    }
}
        </style>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="editor" style="">
<h3>
رئيس التحرير
</h3>
<h2>
محمود مسلم
</h2>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
 </div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>

<div id='div-gpt-ad-1543359512415-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359512415-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">&quot;الدهن في العتاقي&quot;.. معمرون قهروا كورونا حول العالم</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">06:50 ص | الأربعاء 08 أبريل 2020</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
 <div data-hyb-ssp-in-image-overlay="5e5e5f507bc72fd158d9d275">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/10610443191586198691.jpg" alt="أدا زانوسو" />
</div>
<p class="alt-image">أدا زانوسو</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/رامي مصطفى" target="_blank">
رامي مصطفى </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4689453" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5886391611586313087.jpg" alt="بفن &quot;الكف الشعبي&quot;.. أهالي الأقصر يحذرون من كورونا بالغناء" class="grid-img" />
<div>
<h2 class="grid-h2">
بفن &quot;الكف الشعبي&quot;.. أهالي الأقصر يحذرون من كورونا بالغناء </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4689449" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/9450957581586311922.jpg" alt="فيها حاجة حلوة.. عمال مطعم بالأقصر يتكفلون بـ30 أسرة من متضرري كورونا" class="grid-img" />
<div>
<h2 class="grid-h2">
فيها حاجة حلوة.. عمال مطعم بالأقصر يتكفلون بـ30 أسرة من متضرري كورونا </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4689443" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11316050791495020636.jpg" alt="برلمانية للمعترضين على دفن موتى كورونا: يعني هيعطس في وشكم؟" class="grid-img" />
<div>
<h2 class="grid-h2">
برلمانية للمعترضين على دفن موتى كورونا: يعني هيعطس في وشكم؟ </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4689437" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5239070671586309325.jpg" alt="عاجل.. وزير دفاع كوت ديفوار يعلن إصابته بفيروس كورونا" class="grid-img" />
<div>
<h2 class="grid-h2">
عاجل.. وزير دفاع كوت ديفوار يعلن إصابته بفيروس كورونا </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>يواصل فيروس كورونا المستجد، انتشاره بين أغلب دول العالم، محدثًا أضرارًا جسيمة، على المستويين البشري والاقتصادي، إذ وصلت عدد الإصابات به، إلى ما يقارب مليون ونصف حالة، بالإضافة أكثر من 82000 حالة وفاة.</p>
<p>وتشير الإحصائيات العالمية، إلى أن تأثر المسنين وكبار السن بالفيروس، أكبر من تأثر المصابين الأصغر سنًا بالفيروس، خاصة مع ضعف المناعة والأمراض المزمنة، التي يكون المسنين أكثر عرضة للإصابة بها.</p>
<p>ولكن هناك حول العالم نماذج من كبار السن، خرقت تلك القاعدة، ونجحت في قهر فيروس كورونا، ونستعرض لكم أبرزهم:</p>
<h2>تعافي رجل صيني يبلغ من العمر 100 عام</h2>
<p>تعافى رجل صيني يبلغ من العمر 100 عام، وخرج من المستشفى، في مارس الماضي، بعد علاجه لمدة 13 يوما، من فيروس كورونا "كوفيد- 19".</p>
<p>وكان هذا المريض، بين مجموعة تضم أكثر من 80 مريضا مصابا بالفيروس، خرجوا من فرع مستشفى هوبي، لرعاية الأم والطفل في أوبتكس فالي في ووهان، مركز تفشي المرض الأول.</p>
<h2>تعافي إيطالية تبلغ من العمر 104 عاما</h2>
<p>تعافت سيدة من إيطاليا، تبلغ من العمر 104 سنوات، من فيروس&nbsp;كورونا وتعتبر هي أكبر امرأة تتغلب على مرض كوفيد-19 في العالم حتى الآن.</p>
<p>وأصيبت أدا زانوسو، من منطقة بييلا الإيطالية بالفيروس التاجي مستجد كورونا بعد ما يزيد قليلاً عن أسبوع من وضع البلاد في غلق، وعانت من ضيق في التنفس وقيء، وكانت مقيمة في دار رعاية&nbsp;توفي 21 من سكانها بسبب كوفيد-19.</p>
<p>وآثارت أدا دهشة أطبائها بعدما تمكنت من النجاح في التغلب على الفيروس التاجي المستجد كورونا والتعافي منه.</p>
<h2>هولندية عمرها 101 عام تتعافى من كورونا</h2>
<p>في واقعة وصفتها المستشفى، بأنها "بارقة أمل"، تعافت امرأة هولندية عمرها 101 من فيروس كورونا المستجد.</p>
<p>وقال سونيل راملال اختصاصي الأمراض الصدرية في المستشفى التي تلقت فيها السيدة علاجها: "إنها صلبة، التزمت بالتوجيهات الطبية مثل العطس في كوعها، كما كانت حريصة على ترك المسافة المناسبة بينها وبين الآخرون".</p>
<p>وأوضحت المستشفى أن العجوز ستقيم في دار لرعاية المسنين قليلًا، قبل أن تعود للإقامة في منزلها التي تسكن به وحيدة.&nbsp;</p>
<h2>إيرانية عمرها 103 أعوام تتعافى من كورونا</h2>
<p>تعافت سيدة إيرانية عجوز عمرها 103 أعوام، في شمال شرق إيران من إصابتها بفيروس كورونا المستجد كوفيد-19.</p>
<p>وقال رئيس جامعة العلوم الطبية في محافظة سمنان الإيرانية نويد دانائي، في تصريحات لوكالة أنباء إرنا الإيرانية، إن هذه السيدة البالغة من العمر 103 أعوام خرجت من المستشفى بعد أن مكثت فيه لمدة أسبوع وبعد شفائها تماما من الإصابة بهذا الفيروس.</p>
<h2>إيراني عمره 101 عاما يتعافى من كورونا</h2>
<p>شهدت إيران أيضًا في نهاية مارس الماضي، تعافي مواطن يبلغ من العمر 101 عاما، كان مصابا بفيروس كورونا.</p>
<p>وأعلن مسؤول الإعلام في جامعة العلوم الطبية في محافظة كلستان شمالي البلاد علي متكي، عن تعافي العجوز من الفيروس.</p>
<p>وقال متكي، إن "هذا الرجل راجع المستشفى قبل 20 يوما، إذ رقد فيه وخضع للعلاج اللازم إلى أن تعافى تماما وخرج من المستشفى أمس".&nbsp;</p>
<h2>أمريكي عمره 95 سنة يتعافى من الفيروس</h2>
<p>نجح طبيب بيطري أمريكي، عمره 95 عامًا، مشارك في الحرب العالمية الثانية، في التغلب على فيروس&nbsp;كورونا&nbsp;المستجد الذي يجتاح العالم، وتعافى منه.</p>
<p>اكتمل تعافي بيل كيلي، من ماكمينفيل بالولايات المتحدة الأمركية، تعافيه، في نهاية شهر مارس، بعد تشخيصه بالفيروس التاجي كورونا في 17 من الشهر ذاته.</p> </div>




<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2770">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-2770",
                    element: "sp-wi-2770"
                });
            </script>
</div>

<div class="tags-area" style="margin-top: 0">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أدا زانوسو" target="_blank">
أدا زانوسو </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/معمرة" target="_blank">
معمرة </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/معمر" target="_blank">
معمر </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/كبار السن" target="_blank">
كبار السن </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مسنين" target="_blank">
مسنين </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/كورونا" target="_blank">
كورونا </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فيروس كورونا" target="_blank">
فيروس كورونا </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                        </script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1543359648980-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359648980-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>


<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-227">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-227",
                    element: "sp-wi-227"
                });
            </script>
</div>




<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4689463/%D8%A7%D9%84%D8%AF%D9%87%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%AA%D8%A7%D9%82%D9%8A-%D9%85%D8%B9%D9%85%D8%B1%D9%88%D9%86-%D9%82%D9%87%D8%B1%D9%88%D8%A7-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;margin: auto;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div style="margin:24px auto; max-width:480px; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4685991/علماء-يكتشفون-نقطة-ضعف-فيروس-كورونا">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/11815513601586032747.jpg" alt="علماء يكتشفون &quot;نقطة ضعف&quot; فيروس كورونا" class="fif-img" />
<h2 class="fif-h2">
علماء يكتشفون &quot;نقطة ضعف&quot; فيروس كورونا
</h2>
<span class="small-border"></span>
<p class="p-sp">اكتشف العلماء حديثًا نقطة ضعف لفيروس كورونا، وهو ما يفتح مجالًا لتصنيع لقاح محتمل.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4689165/حالة-وفاة-واحدة-كيف-انتصرت-نيوزيلندا-على-كورونا">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/2272878511576744229.jpg" alt="حالة وفاة واحدة.. كيف انتصرت نيوزيلندا على كورونا؟" class="fif-img" />
<h2 class="fif-h2">
حالة وفاة واحدة.. كيف انتصرت نيوزيلندا على كورونا؟
</h2>
<span class="small-border"></span>
<p class="p-sp">لا يزال وباء الفيروس التاجي المستجد كورونا يزداد سوءًا وتفشيا في العالم، ما يثير الرعب في نفوس الكثيرين، لكن نيوزيلندا، التي شهدت أول حالة مؤكدة لها في 28 فبراي</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4686757/سورة-يس-والدعاء-٣-مرات-عادة-قديمة-في-ليلة-النصف-من-شعبان">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/12846451041585064321.jpg" alt="سورة يس والدعاء ٣ مرات.. عادة قديمة في ليلة النصف من شعبان" class="fif-img" />
<h2 class="fif-h2">
سورة يس والدعاء ٣ مرات.. عادة قديمة في ليلة النصف من شعبان
</h2>
<span class="small-border"></span>
<p class="p-sp">تعرف على أفضل الدعاء في ليلة النصف من شعبان، وما العادة القديمة التي وصفها رئيس لجنة الفتوى الأسبق بالأزهر بأنها انقرضت.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4687945/من-أين-جاء-كورونا-تعرف-على-أبرز-نظريات-الباحثين">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/9536848361586205349.jpg" alt="من أين جاء كورونا؟.. تعرف على أبرز نظريات الباحثين" class="fif-img" />
<h2 class="fif-h2">
من أين جاء كورونا؟.. تعرف على أبرز نظريات الباحثين
</h2>
<span class="small-border"></span>
<p class="p-sp">تسبب فراغ المعرفة بأصول الفيروس التاجي المستجد كورونا، الذي يجتاح العالم منذ أواخر 2019، في ظهور أرضية خصبة لطرح نظريات عديدة، من المذهلة إلى المريبة أو المعقول</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4688009/أصغر-ضحايا-كورونا-وفاة-رضيعة-أمريكية-عمرها-يوم-واحد">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/1641718421575832212.jpg" alt="أصغر ضحايا كورونا.. وفاة رضيعة أمريكية عمرها يوم واحد" class="fif-img" />
<h2 class="fif-h2">
أصغر ضحايا كورونا.. وفاة رضيعة أمريكية عمرها يوم واحد
</h2>
<span class="small-border"></span>
<p class="p-sp">توفيت طفلة عمرها يوم واحد متأثرة بإصابة والدتها بفيروس كورونا التاجي المستجد الذي يجتاح العالم، إذ دخلت في مرحلة المخاض مبكرا، وأكد المسؤولون أنّ الرضيعة أصبحت</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4689463}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>
<script type="text/javascript">
    if (typeof window._tx === "undefined") {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();
        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
    }
    window._tx = window._tx || {};
    window._tx.cmds = window._tx.cmds || [];
    window._tx.cmds.push(function () {
        window._tx.init();
    });
</script>

</body>
</html>
