<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | شباب يتطوعون لمساعدة عابري الطريق بالطقس السيئ: مفيش أحسن من عمل الخير</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="&quot;أحجار وكنبة صغيرة&quot;، أدوات بسيطة تمكن بعض الشباب من المتطوعين في حدائق القبة، لتحويلها إلى حل سحر للمارة في الطريق، لنجدتهم من المرور في بعض الأماكن، التي تتجمع" />
<meta name='keywords' content='حالة الطقس اليوم,الطقس اليوم,درجات الحرارة اليوم,برق ورعد,الأرصاد الجوية,حالة الطقس' />
<meta property="og:title" content="شباب يتطوعون لمساعدة عابري الطريق بالطقس السيئ: مفيش أحسن من عمل الخير" />
<meta name="twitter:title" content="شباب يتطوعون لمساعدة عابري الطريق بالطقس السيئ: مفيش أحسن من عمل الخير">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/4164493371584033735.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4640651/%D8%B4%D8%A8%D8%A7%D8%A8-%D9%8A%D8%AA%D8%B7%D9%88%D8%B9%D9%88%D9%86-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D8%B9%D8%A7%D8%A8%D8%B1%D9%8A-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82-%D8%A8%D8%A7%D9%84%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%A6-%D9%85%D9%81%D9%8A%D8%B4-%D8%A3%D8%AD%D8%B3%D9%86-%D9%85%D9%86-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%AE%D9%8A%D8%B1" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4640651/%D8%B4%D8%A8%D8%A7%D8%A8-%D9%8A%D8%AA%D8%B7%D9%88%D8%B9%D9%88%D9%86-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D8%B9%D8%A7%D8%A8%D8%B1%D9%8A-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82-%D8%A8%D8%A7%D9%84%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%A6-%D9%85%D9%81%D9%8A%D8%B4-%D8%A3%D8%AD%D8%B3%D9%86-%D9%85%D9%86-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%AE%D9%8A%D8%B1" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?gfrgewgrjwetrete" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        // ga('create', 'UA-31218846-1', 'auto', 'Portal');
        // ga('Portal.send', 'pageview');
        ga('create', 'UA-100322266-1', 'auto', 'Alwan');
        ga('Alwan.send', 'pageview', {
            'page': location.pathname + location.search + location.hash
        });
    </script>


<script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "MtQbj1a8Dy000O",
            domain: "elwatannews.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {

                            googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());

            googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            setInterval(function() {
                googletag.pubads().refresh();
            }, 60000);
        });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<style>
        .editor {
        height: 100%;
        position: absolute;
        top: 84.5%;
        right: 30%;
        text-align: center;
        }

        .editor h3 {
            font-family: font_reg;
            color: #333;
            font-size: 14px;
        }

        .editor h2 {
            font-family: font_reg;
            font-size: 18px;
            margin-top: 3px;
        }

@media (max-width: 575.98px) {
    .editor {
        right: 165px;
        text-align: center;
        top: 90%;
    }

    .editor h3 {
        font-size: 10px
    }

    .editor h2 {
        font-size: 11px;
    }
}

@media (min-width: 576px) and (max-width: 767.98px) {
    .editor {
        right: 175px;
        text-align: center;
        top: 90%;
    }

    .editor h3 {
        font-size: 10px
    }

    .editor h2 {
        font-size: 11px;
    }
}

@media (min-width: 768px) and (max-width: 991.98px) {
    .editor {
        right: 45%;
    }

    .editor h3:nth-child(2) {
        display: none;
    }
}

@media (min-width: 992px) and (max-width: 1199.98px) {
    .editor {
        right: 43%;
    }
    
    .editor h3:nth-child(2) {
        display: none;
    }
}

@media (min-width: 1200px) {
    .editor h3:nth-child(2) {
        display: none;
    }
}
        </style>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="editor" style="">
<h3>
رئيس التحرير
</h3>
<h2>
محمود مسلم
</h2>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>

<div id='div-gpt-ad-1543359512415-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359512415-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">شباب يتطوعون لمساعدة عابري الطريق بالطقس السيئ: مفيش أحسن من عمل الخير</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">07:44 م | الخميس 12 مارس 2020</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/4164493371584033735.jpg" alt="شباب يتطوعون لمساعدة عابري الطريق بالطقس السئ" />
<p class="alt-image">شباب يتطوعون لمساعدة عابري الطريق بالطقس السئ</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/حسن شحاته" target="_blank">
حسن شحاته </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4627160" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18747406801563619327.jpg" alt="تقلبات جوية.. &quot;الأرصاد&quot; تعلن حالة الطقس اليوم" class="grid-img" />
<div>
<h2 class="grid-h2">
تقلبات جوية.. &quot;الأرصاد&quot; تعلن حالة الطقس اليوم </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4567108" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/5533371961579356218.jpg" alt="الأرصاد: انتهاء حالة عدم استقرار الطقس اليوم.. وتجددها وارد" class="grid-img" />
<div>
<h2 class="grid-h2">
الأرصاد: انتهاء حالة عدم استقرار الطقس اليوم.. وتجددها وارد </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4563241" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4781565361557850915.jpg" alt="أمطار رعدية تصل لمكة المكرمة.. حالة الطقس في السعودية اليوم" class="grid-img" />
<div>
<h2 class="grid-h2">
أمطار رعدية تصل لمكة المكرمة.. حالة الطقس في السعودية اليوم  </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4527226" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/15736379621578652908.jpg" alt="حالة الطقس اليوم الثلاثاء 14-1-2020 في مصر والدول العربية" class="grid-img" />
<div>
<h2 class="grid-h2">
حالة الطقس اليوم الثلاثاء 14-1-2020 في مصر والدول العربية </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>"أحجار وكنبة صغيرة"، أدوات بسيطة تمكن بعض الشباب من المتطوعين في حدائق القبة، لتحويلها إلى حل سحر للمارة في الطريق، لنجدتهم من المرور في بعض الأماكن، التي تتجمع خلالها المياه في هذا الطقس السيئ، الذي ضرب مصر بداية من اليوم، هكذا بدأ عبد الرحمن محمد يومه في العمل الخيري.</p>
<p>وبدأ "عبدالرحمن" حديثه، "تجمعات المياه في المنطقة دي عند محطة مترو الدمرداش، بدأت في العاشرة صباحا، ومن هنا جاءتني فكرة وضع الأحجار وكنبة صغيرة لتحل أزمة السير".</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/18863152031584033737.jpg" /></p>
<p>"وضعت الأحجار رفقة صديقي محمد شعبان، ولكن مع مرور الوقت وزيادة الأمطار، لم يكن هذا كافيا، حيث تعرض أكثر من شخص للسقوط في المياه، لذلك فكرنا في مساعدتهم، من خلال السير في المياه، وتسنيدهم حتى يعبرون للجانب الآخر"، هكذا حكى "عبدالرحمن".</p>
<p>وبحسب صديقه محمد شعبان: "لم نتخيل أن يصل الجو لذلك السوء بالرغم من تحذيرات الطقس"، مضيفًا "مفيش أحسن من عمل الخير في تلك الأجواء".</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/20698306251584033742.jpg" /></p>
<p>واستطرد "شعبان" حديثه: "بدأنا نحن الاثنين فقط، ولكن مع مرور الوقت، بدأ عدد من الشباب، يأتون للانضمام إلينا، وهو الأمر الذي أسعدنا كثيرا، بسبب رغبة الجميع في المساعدة".</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/4745061471584033740.jpg" /></p>
<p>ولم يكتفوا بمساندة الأشخاص على المرور فقط، من خلال تسنيدهم والسير إلى جانبهم في المياه، بل نظموا المرور في الاتجاهين فيما بينهم، حيث أوضح "شعبان": "حصلت أزمة في الساعة الأولى بسبب رغبة كل مواطن يأتي من أحد الاتجاهين في المرور أولا، ولكن بعد ذلك قمنا بتنظيم ذلك، من خلال إيقاف كل جانب، حتى يمر الأشخاص من الجانب الآخر مرة من كل اتجاه".</p>
<p>وجدير بالذكر، أن الهيئة العامة للأرصاد الجوية، كانت حذرت من الطقس السيئ اليوم، حيث أوضح الدكتور محمود شاهين، مدير إدارة التنبؤات في الهيئة العامة للأرصاد الجوية، أن الأمطار المتوقع سقوطها في القاهرة وباقي المحافظات ستكون أكبر من كمية الأمطار التي سقطت في شهر أكتوبر الماضي، وتعد تلك الحالة الجوية مشابهة لما حدث عام 1994.</p> </div>




<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2770">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-2770",
                    element: "sp-wi-2770"
                });
            </script>
</div>

<div class="tags-area" style="margin-top: 0">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/حالة الطقس اليوم" target="_blank">
حالة الطقس اليوم </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الطقس اليوم" target="_blank">
الطقس اليوم </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/درجات الحرارة اليوم" target="_blank">
درجات الحرارة اليوم </a>
</li>
<li class="tags-li">
 <a href="http://www.elwatannews.com/search/news/برق ورعد" target="_blank">
برق ورعد </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الأرصاد الجوية" target="_blank">
الأرصاد الجوية </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/حالة الطقس" target="_blank">
حالة الطقس </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                        </script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1543359648980-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359648980-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>


<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-227">
<script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-227",
                    element: "sp-wi-227"
                });
            </script>
</div>




<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4640651/%D8%B4%D8%A8%D8%A7%D8%A8-%D9%8A%D8%AA%D8%B7%D9%88%D8%B9%D9%88%D9%86-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D8%B9%D8%A7%D8%A8%D8%B1%D9%8A-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82-%D8%A8%D8%A7%D9%84%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%A6-%D9%85%D9%81%D9%8A%D8%B4-%D8%A3%D8%AD%D8%B3%D9%86-%D9%85%D9%86-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%AE%D9%8A%D8%B1" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;margin: auto;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div style="margin:24px auto; max-width:480px; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4633937/بعد-حديث-الإفتاء-عن-اقترابها-ما-علامات-الساعة-التي-ظهرت-حتى-الآن">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/3671800111518026680.jpg" alt="بعد حديث الإفتاء عن اقترابها.. ما علامات الساعة التي ظهرت حتى الآن؟" class="fif-img" />
<h2 class="fif-h2">
بعد حديث الإفتاء عن اقترابها.. ما علامات الساعة التي ظهرت حتى الآن؟
</h2>
<span class="small-border"></span>
<p class="p-sp">من خلال مقطع فيديو نشرته دار الإفتاء المصرية على حسابها الرسمي على موقع التواصل الاجتماعي &quot;فيس بوك&quot;، قال الدكتور علي فخر أحد شيوخ دار الإفتاء المصرية..</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4633727/تقضي-عليه-في-60-ثانية-دراسة-تكشف-عن-مطهرات-تقتل-كورونا">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/11739816661521114143.jpg" alt="تقضي عليه في 60 ثانية.. دراسة تكشف عن مطهرات تقتل كورونا" class="fif-img" />
<h2 class="fif-h2">
تقضي عليه في 60 ثانية.. دراسة تكشف عن مطهرات تقتل كورونا
</h2>
<span class="small-border"></span>
<p class="p-sp">يتخوف العالم كله حاليا، من تفشي فيروس كورونا المستجد، الذي أصاب وقتل آلاف البشر، ولكن أكد مجموعة من الباحثين، أن قتل هذا الفيروس سهل وممكن، من خلال المطهرات</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4633883/مصرع-فتاة-سقطت-من-الطابق-ال10-خلال-التقاط-سيلفي-في-مدريد">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/9258697461583793694.jpg" alt="مصرع فتاة سقطت من الطابق الـ10 خلال التقاط &quot;سيلفي&quot; في مدريد" class="fif-img" />
<h2 class="fif-h2">
مصرع فتاة سقطت من الطابق الـ10 خلال التقاط &quot;سيلفي&quot; في مدريد
</h2>
<span class="small-border"></span>
<p class="p-sp">لقيت مراهقة مصرعها بعد سقوطها من الطابق العاشر أثناء محاولتها التقاط صورة شخصية &quot;سيلفي&quot;، في العاصمة الإسبانية مدريد.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4638752/هل-يتسبب-الطقس-السيئ-اليوم-في-خروج-الثعابين-والعقارب-من-جحورها">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/4157913721549959347.jpg" alt="هل يتسبب الطقس السيئ اليوم في خروج الثعابين والعقارب من جحورها؟" class="fif-img" />
<h2 class="fif-h2">
هل يتسبب الطقس السيئ اليوم في خروج الثعابين والعقارب من جحورها؟
</h2>
<span class="small-border"></span>
<p class="p-sp">حذرت الهيئة العامة للأرصاد الجوية، من طقس اليوم السيئ، حيث أوضح الدكتور محمود شاهين، مدير إدارة التنبؤات في الهيئة العامة للأرصاد الجوية</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4637045/الفرز-هو-الحل-إيطاليا-تصدر-قرارا-بشأن-مصابي-فيروس-كورونا">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/17511312941583788339.jpg" alt="الفرز هو الحل.. إيطاليا تصدر قرارا بشأن مصابي فيروس كورونا" class="fif-img" />
<h2 class="fif-h2">
الفرز هو الحل.. إيطاليا تصدر قرارا بشأن مصابي فيروس كورونا
</h2>
<span class="small-border"></span>
<p class="p-sp">قبل أسبوعين، كان لدى إيطاليا 2502 حالة إصابة بفيروس &quot;كوفيد-19&quot;، حيث أصبحت هي أكثر دولة تضررًا منه بعد الصين، لتسجل الآن أكثر من 12462 إصابة بالمرض..</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4640651}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
