<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | طريقة بسيطة لقراءة رسائل انستجرام دون علم المُرسل</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="خدعة بسيطة في تطبيق تبادل الصور الشهير انستجرام تمكن المستخدمين من قراءة الرسائل دون علم المُرسل." />
<meta name='keywords' content='التكنولوجيا,أخبار التكنولوجيا,أخبار التقنية,إنستجرام,رسائل إنستجرام,قراءة الرسائل دون علم المُرسل' />
<meta property="og:title" content="طريقة بسيطة لقراءة رسائل انستجرام دون علم المُرسل" />
<meta name="twitter:title" content="طريقة بسيطة لقراءة رسائل انستجرام دون علم المُرسل">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/15552966251532773536.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4449553/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A8%D8%B3%D9%8A%D8%B7%D8%A9-%D9%84%D9%82%D8%B1%D8%A7%D8%A1%D8%A9-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85-%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%85-%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D9%84" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4449553/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A8%D8%B3%D9%8A%D8%B7%D8%A9-%D9%84%D9%82%D8%B1%D8%A7%D8%A1%D8%A9-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85-%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%85-%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D9%84" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?gfrgewgrjwetrete" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        // ga('create', 'UA-31218846-1', 'auto', 'Portal');
        // ga('Portal.send', 'pageview');
        ga('create', 'UA-100322266-1', 'auto', 'Alwan');
        ga('Alwan.send', 'pageview', {
            'page': location.pathname + location.search + location.hash
        });
    </script>


<script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "MtQbj1a8Dy000O",
            domain: "elwatannews.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {

                            googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());

            googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            setInterval(function() {
                googletag.pubads().refresh();
            }, 60000);
        });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
 </a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>








<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7209808242714184";
    /* Alwan-LB */
    google_ad_slot = "Alwan-HP-LB";
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">طريقة بسيطة لقراءة رسائل انستجرام دون علم المُرسل</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">09:48 م | الجمعة 29 نوفمبر 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/15552966251532773536.jpg" alt="إنستجرام" />
<p class="alt-image">إنستجرام</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/مصطفى الصبري" target="_blank">
مصطفى الصبري </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4439953/إنستجرام-يحذف-1300-حساب-لنجمات-الإباحية-حول-العالم">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12984235341570540165.jpg" alt="&quot;إنستجرام&quot; يحذف 1300 حساب لنجمات الإباحية حول العالم" class="grid-img" />
<div>
<h2 class="grid-h2">
&quot;إنستجرام&quot; يحذف 1300 حساب لنجمات الإباحية حول العالم </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4429288/تيك-توك-هو-البريمو-تطبيق-الفيديوهات-القصيرة-يسحق-إنستجرام-وفيسبوك">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8486484361565099965.jpg" alt="&quot;تيك توك&quot; هو البريمو.. تطبيق الفيديوهات القصيرة يسحق إنستجرام وفيسبوك" class="grid-img" />
<div>
<h2 class="grid-h2">
&quot;تيك توك&quot; هو البريمو.. تطبيق الفيديوهات القصيرة يسحق إنستجرام وفيسبوك </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4426489/إنستجرام-يخفي-عدد-الإعجابات-على-مستوى-العالم-لراحة-المستخدمين">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/3620261421531320448.jpg" alt="إنستجرام يخفي عدد الإعجابات على مستوى العالم لراحة المستخدمين" class="grid-img" />
<div>
<h2 class="grid-h2">
إنستجرام يخفي عدد الإعجابات على مستوى العالم لراحة المستخدمين </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4394341/خبراء-يحذرون-من-صور-إنستجرام-تعرض-المنازل-لخطر-السرقة">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12093655461571951487.jpg" alt="خبراء يحذرون من صور إنستجرام: تعرض المنازل لخطر السرقة" class="grid-img" />
<div>
<h2 class="grid-h2">
خبراء يحذرون من صور إنستجرام: تعرض المنازل لخطر السرقة </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>قد يرغب البعض أحيانا في قراءة الرسائل دون معرفة المُرسل، ولكن هذا ليس دائما متاحا، ولكن ممكن من خلال خدع خفية مثل الموجودة في "انستجرام".</p>
<p>وطرح مواقع تبادل الصور الشهير "انستجرام" ميزة جديدة، مؤخرا يمكن من خلالها تمكين المستخدمين، وأشار إنستجرام إلى أن "هذه الميزة مصممة لمعالجة المضايقات، وهي مفيدة أيضًا للأشخاص الذين يرغبون في قراءة الرسائل في وضع التخفي".</p>
<p>وقال إنستجرام إنه يمكن استخدام ميزة تقييد أو "Restrict" الجديدة لقراءة الرسائل دون تشغيل أيقونة "Seen"، وفقا لصحيفة "صن" البريطانية.</p>
<p>وقال انستجرام عن هذه الميزة "لن يتمكن أحد من معرفة متى تكون متصلاً، أو إذا قرأت رسائله، ولكن سيتعين عليك تحمل بعض التغييرات الأخرى المتعلقة بالتقييد".</p>
<p>وأضاف: "من هذه التغييرات أن ذلك أيضًا سيؤدي إلى منعك من معرفة متى قرأ الأشخاص رسائلك، ولن تكون تعليقات الشخص الذي قيدته على مشاركاتك مرئية لك، ولن تتلقى أيضًا أي إخطارات بالتعليقات المستقبلية من الشخص المقيد".</p>
<p>تجدر الإشارة إلى أنه تمت إضافة ميزة التقييد إلى إنستجرام مؤخرًا، لذلك إذا لم تتمكن من إيجادها، تأكد من تحديث التطبيق الخاص بك إلى أحدث إصدار.</p>
<p>وذكر إنستجرام أنه يمكن تفعيل ميزة تقييد أو&nbsp;Restrict بثلاث طرق مختلفة، وهي كالتالي:&nbsp;</p>
<p>&nbsp;</p>
<h2>الطريقة الأولى</h2>
<p>لتقييد شخص ما من خلال DMs، انقر فوق رمز DM وأدخل الدردشة مع الشخص الذي تريد تقييده، ثم اضغط على أيقونة "i" في أعلى يمين الدردشة، ثم انقر فوق تقييد، واختر تقييد الحساب.</p>
<p>&nbsp;</p>
<h2>الطريقة الثانية</h2>
<p>أو يمكنك تقييد الأشخاص من خلال الإعدادات، فقط انتقل إلى ملف التعريف الخاص بك، وانقر فوق الرمز الذي يشبه ثلاثة خطوط أفقية، واضغط على الإعدادات، ثم الخصوصية، ثم الحسابات المقيدة، وانقر فوق متابعة، ثم ابحث عن الحساب الذي تريد تقييده، وبعد ذلك، ما عليك سوى النقر فوق كلمة تقييد الموجودة بجوار اسم المستخدم وسيتم تنشيط الإعداد.</p>
<p>&nbsp;</p>
<h2>الطريقة الثالثة</h2>
<p>الطريقة الأخيرة لتقييد شخص ما هي القيام بذلك من خلال ملفه الشخصي، أولا ابحث عن ملف التعريف الخاص به، ثم انقر فوق الرمز الذي يشبه ثلاث نقاط، واختر تقييد واضغط فوق تقييد الحساب.</p> </div>



<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/التكنولوجيا" target="_blank">
التكنولوجيا </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أخبار التكنولوجيا" target="_blank">
أخبار التكنولوجيا </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أخبار التقنية" target="_blank">
أخبار التقنية </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/إنستجرام" target="_blank">
إنستجرام </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/رسائل إنستجرام" target="_blank">
رسائل إنستجرام </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/قراءة الرسائل دون علم المُرسل" target="_blank">
قراءة الرسائل دون علم المُرسل </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                        </script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
</div>
 </div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4449553/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A8%D8%B3%D9%8A%D8%B7%D8%A9-%D9%84%D9%82%D8%B1%D8%A7%D8%A1%D8%A9-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85-%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%85-%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D9%84" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;margin: auto;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div style="margin:24px auto; max-width:480px; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4447207/مصروف-10-آلاف-وغيبوبة-4-أيام-والد-الطفلة-ضحية-الفيل-الأزرق-يروي-ما-حدث">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/15103199061574951146.jpg" alt="مصروف 10 آلاف وغيبوبة 4 أيام.. والد الطفلة ضحية &quot;الفيل الأزرق&quot; يروي ما حدث" class="fif-img" />
<h2 class="fif-h2">
مصروف 10 آلاف وغيبوبة 4 أيام.. والد الطفلة ضحية &quot;الفيل الأزرق&quot; يروي ما حدث
</h2>
<span class="small-border"></span>
<p class="p-sp">&quot;ياسمين&quot; صيدلانية متهمة بقتل طفلتها &quot;كاميليا&quot; (6 سنوات) داخل منزل الأسرة في النزهة</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4446343/وقع-فجأة-وفاة-ممثل-خلال-تصوير-برنامج-تلفزيوني-في-الصين">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/11516151631574931751.jpg" alt="وقع فجأة.. وفاة ممثل خلال تصوير برنامج تلفزيوني في الصين" class="fif-img" />
<h2 class="fif-h2">
وقع فجأة.. وفاة ممثل خلال تصوير برنامج تلفزيوني في الصين
</h2>
<span class="small-border"></span>
<p class="p-sp">توفي الممثل الكندي التايواني جودفري جاو، بعد سقوطه على الأرض بشكل مفاجئ أثناء تصوير برنامج تلفزيوني صيني</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4445581/في-5-خطوات-خدعة-سرية-لتفعيل-ميزة-الوضع-المظلم-بواتساب">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/17135663921573068669.jpg" alt="في 5 خطوات.. خدعة سرية لتفعيل ميزة الوضع المظلم بـ&quot;واتساب&quot;" class="fif-img" />
<h2 class="fif-h2">
في 5 خطوات.. خدعة سرية لتفعيل ميزة الوضع المظلم بـ&quot;واتساب&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">لا تزال ميزة الوضع المظلم في تطبيق التراسل الفوري الشهير واتساب في مراحل التطوير، وتم رصد الميزة التي طال انتظارها في الإصدارات التجريبية الحديثة من واتساب</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4445185/عصبي-وبتاع-مشاكل-احذروا-رجال-هذه-الأبراج">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/5050170731537457167.jpg" alt="&quot;عصبي وبتاع مشاكل&quot;.. احذروا رجال هذه الأبراج" class="fif-img" />
<h2 class="fif-h2">
 &quot;عصبي وبتاع مشاكل&quot;.. احذروا رجال هذه الأبراج
</h2>
<span class="small-border"></span>
<p class="p-sp">تقدم خبيرة الأبراج أكثر الأبراج عصبية والمثيرة للمشاكل لتجنبها</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4448476/احذر-هذا-النوع-من-الكلاب-فهو-من-الجن-وأزهريون-ينتقمون-ممن-يؤذيهم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20994082441575023546.jpg" alt="احذر هذا النوع من الكلاب فهو من الجن.. وأزهريون: ينتقمون ممن يؤذيهم" class="fif-img" />
<h2 class="fif-h2">
احذر هذا النوع من الكلاب فهو من الجن.. وأزهريون: ينتقمون ممن يؤذيهم
</h2>
<span class="small-border"></span>
<p class="p-sp">شرح أزهربون أصناف الجن وحقيقة تشكل الجن أو الشيطان في على شكل كلب أسود.</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4449553}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
