<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | &quot;لاسو&quot;.. فيسبوك تخطط لإطلاق تطبيق جديد</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="تعتزم شركة فيسبوك الأمريكية العالمية أن تضيف تطبيق تواصل جديد إلى المجموعة، يدعى &quot;لاسو&quot;." />
<meta name='keywords' content='فيسبوك,فيس بوك,مؤسس فيسبوك,مارك زوكربيرج,وسائل التواصل الاجتماعي,لاسيو,تيك توك' />
<meta property="og:title" content="&quot;لاسو&quot;.. فيسبوك تخطط لإطلاق تطبيق جديد" />
<meta name="twitter:title" content="&quot;لاسو&quot;.. فيسبوك تخطط لإطلاق تطبيق جديد">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/14808296521569709714.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4361771/%D9%84%D8%A7%D8%B3%D9%88-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D8%AA%D8%AE%D8%B7%D8%B7-%D9%84%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4361771/%D9%84%D8%A7%D8%B3%D9%88-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D8%AA%D8%AE%D8%B7%D8%B7-%D9%84%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?gfhfghdfgfdsfwerwerweghdgdgfdgdfgfddfer" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {

                googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
 </a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>



<div id='div-gpt-ad-1543407072662-0' style='height:90px; width:970px; margin-top:12px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543407072662-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">&quot;لاسو&quot;.. فيسبوك تخطط لإطلاق تطبيق جديد</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">02:53 ص | الأربعاء 02 أكتوبر 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/14808296521569709714.jpg" alt="فيسبوك" />
<p class="alt-image">فيسبوك</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/وكالات" target="_blank">
وكالات </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4361035/فيسبوك-ستدفع-مقابل-لنشر-جزء-من-محتوى-قسم-الأخبار-على-الشبكة">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12288210271554716445.jpg" alt="فيسبوك ستدفع مقابل لنشر جزء من محتوى قسم &quot;الأخبار&quot; على الشبكة" class="grid-img" />
<div>
<h2 class="grid-h2">
 فيسبوك ستدفع مقابل لنشر جزء من محتوى قسم &quot;الأخبار&quot; على الشبكة </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4357603/نظارة-وخريطة-ثلاثية-الأبعاد-للعالم-فيسبوك-تخطط-لمشروع-تكنولوجي-ضخم">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17275495011569709701.jpg" alt="نظارة وخريطة ثلاثية الأبعاد للعالم.. &quot;فيسبوك&quot; تخطط لمشروع تكنولوجي ضخم" class="grid-img" />
<div>
<h2 class="grid-h2">
نظارة وخريطة ثلاثية الأبعاد للعالم.. &quot;فيسبوك&quot; تخطط لمشروع تكنولوجي ضخم </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4357503/الشرطة-البريطانية-تجبر-فيسبوك-وواتساب-على-الكشف-عن-رسائل-المشتبه-فيهم">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/3428735121543431474.jpg" alt="الشرطة البريطانية تجبر &quot;فيسبوك&quot; و&quot;واتساب&quot; على الكشف عن رسائل المشتبه فيهم" class="grid-img" />
<div>
<h2 class="grid-h2">
الشرطة البريطانية تجبر &quot;فيسبوك&quot; و&quot;واتساب&quot; على الكشف عن رسائل المشتبه فيهم </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4355175/فيسبوك-يخفي-الإعجابات-والتعليقات-ابتداء-من-اليوم">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6506781371560322159.jpg" alt="فيسبوك يخفي الإعجابات والتعليقات ابتداء من اليوم" class="grid-img" />
<div>
<h2 class="grid-h2">
فيسبوك يخفي الإعجابات والتعليقات ابتداء من اليوم </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>ينوي رئيس ومؤسس فيسبوك مارك زوكربرج، أن يخوض معركة من أجل منع محاولة الحكومة الأمريكية تفكيك عملاق التواصل الاجتماعي الذي أسسه ويديره.</p>
<p>وينوي اتخاذ خطوات، من ضمنها إطلاق تطبيق جديد يدعى "لاسو" كشف عنه تسريب صوتي خاص برئيس ومؤسس فيسبوك، بحسب "سكاي نيوز".</p>
<p>وجاء في التسريب الصوتي، الذي&nbsp;يعود لزوكربرج خلال اجتماع لموظفي "فيسبوك" في يوليو، أنه سيتحدى هذه الجهود، مكررا حجته أن تقسيم الشركة لن يعالج القضايا التي يثيرها المنتقدون.</p>
<p>وتحدث مارك، تحديدا، عن خطة السيناتور&nbsp;إليزابيث وارين&nbsp;المرشحة الديمقراطية للرئاسة، لتفكيك المنصات التقنية الرئيسية، وقال عنها "إذا تم انتخابها، فأنا متأكد بأننا سنواجه تحديات قانونية، ومتأكد بأننا سنربح التحديات القانونية".</p>
<p>وأشار إلى أنه لن يدلي بشهادته في دول أخرى تحقق مع الشركة بشأن قضايا الخصوصية ومكافحة الاحتكار، متابعا: "ليس من المنطقي أن أذهب إلى جلسات الاستماع في كل دولة تريد أن أظهر أمامها".</p>
<p>وذكر مؤسس فيسبوك أنه لا يزال متفائلا بشأن آفاق العملة الرقمية لييرا، على الرغم من التعليقات الرافضة من المسؤولين الحكوميين في العديد من البلدان.</p>
<p>وخلال التسجيل، أخبر مارك الموظفين أن فيسبوك تخطط لخدمة جديدة تتفوق على تطبيق "تيك توك"، قائلا "لدينا منتج يسمى (لاسو)، إنه تطبيق قائم بذاته نعمل عليه، في محاولة لتناسب سوق المنتجات في بلدان مثل المكسيك".</p>
<p>واختتم مؤسس فيسبوك مارك زوكربيرج "نحاول أولا معرفة ما إذا كان بإمكاننا أن نجعلها تعمل في بلدان لا يكون فيها تطبيق تيكتوك منتشرا بشكل كبير قبل أن نذهب ونتنافس معه في البلدان التي ينتشر فيها بشكل كبير".</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فيسبوك" target="_blank">
فيسبوك </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فيس بوك" target="_blank">
فيس بوك </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مؤسس فيسبوك" target="_blank">
مؤسس فيسبوك </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مارك زوكربيرج" target="_blank">
مارك زوكربيرج </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/وسائل التواصل الاجتماعي" target="_blank">
وسائل التواصل الاجتماعي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/لاسيو" target="_blank">
لاسيو </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/تيك توك" target="_blank">
تيك توك </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4361771/%D9%84%D8%A7%D8%B3%D9%88-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D8%AA%D8%AE%D8%B7%D8%B7-%D9%84%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4360031/وفاة-فتاة-بسبب-انفجار-هاتف-محمول-بالقرب-من-رأسها">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/17648029281569863792.jpg" alt="وفاة فتاة بسبب انفجار هاتف محمول بالقرب من رأسها" class="fif-img" />
<h2 class="fif-h2">
وفاة فتاة بسبب انفجار هاتف محمول بالقرب من رأسها
</h2>
<span class="small-border"></span>
<p class="p-sp">توفيت فتاة من كازخستان جراء انفجار هاتفها المحمول الذي كان متصلا بالشحن الكهربائي وقريب منها.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4359221/وفاة-محمد-الخامس-نجم-فنان-العرب-إثر-سقوطه-من-عمود-كهرباء">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/1431942271569834026.jpg" alt="وفاة محمد الخامس نجم &quot;فنان العرب&quot; إثر سقوطه من عمود كهرباء" class="fif-img" />
<h2 class="fif-h2">
وفاة محمد الخامس نجم &quot;فنان العرب&quot; إثر سقوطه من عمود كهرباء
</h2>
<span class="small-border"></span>
<p class="p-sp">لقي الفنان الشاب محمد الخامس زغدي، نجم برنامج &quot;فنان العرب&quot;، مصرعه، اليوم الإثنين، عن عمر ناهز 26 عاما، بولاية الوادي سوف الجزائرية</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4359037/فيديو-حقيقة-تجول-وحيد-قرن-بري-في-أحد-شوارع-القاهرة">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/5288527211569797039.jpg" alt="فيديو.. حقيقة تجول وحيد قرن بري في أحد شوارع القاهرة" class="fif-img" />
<h2 class="fif-h2">
فيديو.. حقيقة تجول وحيد قرن بري في أحد شوارع القاهرة
</h2>
<span class="small-border"></span>
<p class="p-sp">حقيقة الفيديو المنتشر لوحيد قرن يتجول في الشارع، قال رواد مواقع التواصل الاجتماعي إنه في القاهرة.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4358677/طالب-وبائع-في-حقوق-عين-شمس-زملائي-وأساتذتي-بياكلوا-من-عندي">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/11466141461569779189.jpg" alt="طالب وبائع في &quot;حقوق عين شمس&quot;: &quot;زملائي وأساتذتي بياكلوا من عندي&quot;" class="fif-img" />
<h2 class="fif-h2">
طالب وبائع في &quot;حقوق عين شمس&quot;: &quot;زملائي وأساتذتي بياكلوا من عندي&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">يلعب فى الجامعة دورين، دور طالب الحقوق الذى يواظب على حضور المحاضرات ومذاكرة منهجه أولاً بأول، ودور بائع الساندويتشات الذى يعمل لينفق على نفسه</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4360357/وصل-جثة-هامدة-غيني-يسافر-إلى-المغرب-مختبئا-في-عجلة-طائرة">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/11197795091567799272.jpg" alt="وصل جثة هامدة.. غيني يسافر إلى المغرب مختبئا في عجلة طائرة" class="fif-img" />
<h2 class="fif-h2">
وصل جثة هامدة.. غيني يسافر إلى المغرب مختبئا في عجلة طائرة
</h2>
<span class="small-border"></span>
<p class="p-sp">مواطن من غينيا حاول الوصول إلى المغرب بطريقة غريبة، فتسبب ذلك في موته، إذ اختبأ داخل عجلات الطائرة.</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4361771}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
