<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | منافسة وتعاطف وألفاظ خارجة.. حكاية شيكابالا مع جمهور الأهلي</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="لاعب من طراز رفيع، وموهبة أجمع خبراء كرة القدم على جودتها، تغزل المعلقين في مهاراته، وارتدى الصغار قمصانه، وأصبح محمود عبدالرازق &quot;شيكابالا&quot; أيقونة زمالكاوية" />
<meta name='keywords' content='الكرة المصرية,النادي الأهلى,النادي الاهلي,برنامج,شيكابالا,أهلي,الاهلي,زمالك,الزمالك,محمود عبدالرازق شيكابالا' />
<meta property="og:title" content="منافسة وتعاطف وألفاظ خارجة.. حكاية شيكابالا مع جمهور الأهلي" />
<meta name="twitter:title" content="منافسة وتعاطف وألفاظ خارجة.. حكاية شيكابالا مع جمهور الأهلي">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/15982172691548957801.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4332330/%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D9%88%D8%AA%D8%B9%D8%A7%D8%B7%D9%81-%D9%88%D8%A3%D9%84%D9%81%D8%A7%D8%B8-%D8%AE%D8%A7%D8%B1%D8%AC%D8%A9-%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%B4%D9%8A%D9%83%D8%A7%D8%A8%D8%A7%D9%84%D8%A7-%D9%85%D8%B9-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4332330/%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D9%88%D8%AA%D8%B9%D8%A7%D8%B7%D9%81-%D9%88%D8%A3%D9%84%D9%81%D8%A7%D8%B8-%D8%AE%D8%A7%D8%B1%D8%AC%D8%A9-%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%B4%D9%8A%D9%83%D8%A7%D8%A8%D8%A7%D9%84%D8%A7-%D9%85%D8%B9-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?dfer" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {

                googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>



<div id='div-gpt-ad-1543407072662-0' style='height:90px; width:970px; margin-top:12px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543407072662-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">منافسة وتعاطف وألفاظ خارجة.. حكاية شيكابالا مع جمهور الأهلي</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">08:59 ص | الثلاثاء 10 سبتمبر 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/15982172691548957801.jpg" alt="شيكابالا" />
<p class="alt-image">شيكابالا</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/كريم عثمان" target="_blank">
كريم عثمان </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
 <a href="http://sport.elwatannews.com/ar/1/1/631684" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/4768983501568066547.jpg" alt="عاجل.. &quot;شيكابالا&quot; يوضح حقيقة إساءته لجماهير الأهلي في نهائي الكأس" class="grid-img" />
<div>
<h2 class="grid-h2">
عاجل.. &quot;شيكابالا&quot; يوضح حقيقة إساءته لجماهير الأهلي في نهائي الكأس </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4331162/بالصور-جماهير-الزمالك-تحتفي-بعودة-شيكابالا-ولسة-بيجري-ويعافر">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8786315611548957882.jpg" alt="بالصور.. جماهير الزمالك تحتفي بعودة &quot;شيكابالا&quot;: ولسة بيجري ويعافر" class="grid-img" />
<div>
<h2 class="grid-h2">
بالصور.. جماهير الزمالك تحتفي بعودة &quot;شيكابالا&quot;: ولسة بيجري ويعافر </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://sport.elwatannews.com/ar/1/1/631414" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/21416915391567975306.jpg" alt="بالفيديو.. شيكابالا يدخل في نوبة بكاء بعد فوز الزمالك بكأس مصر" class="grid-img" />
<div>
<h2 class="grid-h2">
بالفيديو.. شيكابالا يدخل في نوبة بكاء بعد فوز الزمالك بكأس مصر </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://sport.elwatannews.com/ar/1/1/631312" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/19784466501567970197.jpg" alt="عاجل.. شيكابالا يصنع هدفا لأوباما.. الزمالك يتقدم على بيراميدز" class="grid-img" />
<div>
<h2 class="grid-h2">
عاجل.. شيكابالا يصنع هدفا لأوباما.. الزمالك يتقدم على بيراميدز </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>لاعب من طراز رفيع، وموهبة أجمع خبراء كرة القدم على جودتها، تغزل المعلقين في مهاراته، وارتدى الصغار قمصانه، وأصبح محمود عبدالرازق "شيكابالا" أيقونة زمالكاوية لدى جماهير الأبيض، وأسطورة غير قابلة للمساس.</p>
<p>على النقيض، اتسمت علاقة شيكابالا بجمهور النادي الأهلي بالتوتر الدائم، سواء بسبب المنافسة الدائمة بين قطبي الكرة المصرية، أو التبادل بالسباب والألفاظ غير اللائقة، باستثناء بعض الفترات البسيطة والقصيرة، اللاتي ظهر فيها بعض التعاطف من الطرفين.</p>
<p>أول أمس، أضيفت حلقة جديدة في مسلسل شيكابالا وجمهور الأحمر، بعدما انتشر مقطع فيديو على مواقع التواصل الاجتماعي، يظهر في "الأباتشي" وهو يرقص مع جمهور الزمالك، احتفالا بفوز الفارس الأبيض بالفوز على بيراميدز، بنتيجة 3 اهداف مقابل لا شيء، والتتويج بكأس مصر.</p>
<p>احتفال شيكابالا تضمن بعض الألفاظ الخارجة من جمهور الزمالك، والتي تفاعل معها بالرقص، وهو ما أغضب جماهير الاهلي كثيرًا، قبل أن يوضح نجم الأبيض ما حدث عبر حسابة بموقع التدوينات القصيرة "تويتر"، بأنه كان احتفالا بالفوز ولم يقصد إهانة النادي الأهلي أو جماهيره، فيما دافع الزمالكاوية عن قائدهم، ودشنوا له هائتاج "#شيكا_خط_أحمر".</p>
<p>&nbsp;</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/7644146041568093074.jpg" /></p>
<p>&nbsp;</p>
<p>ما حدث بين الأباتشي وجمهور الأهلي ليس الواقعة الأولى، بل بينهما قصة طويلة بدأت منذ سنوات، واستمرت حتى الآن، وتستعرض "الوطن" في التقرير التالي حكاية شيكابالا مع جمهور النادي الأهلي.</p>
<h2>منافسة</h2>
<p>منذ الدقائق الأولى التي لعب فيها النجم الأسمر للنادي الزمالك، كانت هناك حالة من لمنافسة الكبيرة بينه وبين مهاجمي الفريق الأحمر، وهو الأمر السائد في كرة القدم، أن يمقت الجمهور اللاعب الأبرز في الفريق المنافس، ويتمنى له الإخفاق حتى لا يدفع فريقه إلى القمة.</p>
<p>شيكابالا كان واحدًا من هؤلاء اللاعبين الذين يستطيعون إيصال أنديتهم إلى منصات التتويج، والحصول على الجوائز الفردية، حيث دائمًا ما قارنته جماهير الزمالك، بنجم الأهلي السابق محمد أبوتريكة، والذي لعب في نفس المركز كصانع ألعاب، وأحيانًا يفضلونه عن "تريكة" و"بركات"، وغيرهم من نجوم الأهلي السابقين، ما يثير غضب الأهلاوية.</p>
<p>&nbsp;</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/1544522431568055020.jpg" /></p>
<h2>تعاطف</h2>
<p>رغم المشاكل، إلا أن أحداث مذبحة بورسعيد عام 2012، شهدت تطورا كبيرا في علاقة "الأباتشي" بجمهور الأهلي، وذلك بعدما رفض نجم الزمالك استكمال مباراة فريقة مع الإسماعيلي والتي كانت تقام في نفس توقيت مباراة الأهلي مع المصري البورسعيدي، وهو ما قاله خلال برنامج "صاحبة السعادة"، عقب علمه بما حدث تضامنًا مع أهالي وأسر الضحايا.</p>
<p>كما ظهر تعاطف قائد الزمالك مع الواقعة، حيث كان أول اللاعبين المساهمين في صندوق تبرعات النادي الأهلي لأسر ضحايا بورسعيد.&nbsp;</p>
<p>جمهور الأهلي أرسل لـ شيكابالا رسالتين تقديرا على ما قدمه، الأولى شكره فيها عن ما فعله، والثانية رسالة اعتذار "إحنا آسفين يا شيكابالا"، بحسب ماقاله الإعلامي الرياضي ياسر أيوب خلال لقاءه بـ"الأباتشي" على قناة النادي الأهلي.</p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/pPMUik8ollM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>&nbsp;</h2>
<h2>شتائم</h2>
<p>السباب والهجوم من الطرفين كان سمة أساسية في العلاقة بينهما، حيث شهدت لقاءات الفريقين التي تواجد فيها ابن ميت عقبة، ألفاظ خارجة وجهتها جماهير الأهلي لشيكابالا.</p>
<p>كما ظهر شيكابالا في أكثر من فيديو يرقص ويتغنى مع جمهور الزمالك وهو يسب الأهلي، وآخرها جاء بعد مباراة نهائي الكأس، قبل أن يخرج ويوضح أنه لم يكن يقصد ما فسرّه الجمهور.</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
 <li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الكرة المصرية" target="_blank">
الكرة المصرية </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/النادي الأهلى" target="_blank">
النادي الأهلى </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/النادي الاهلي" target="_blank">
النادي الاهلي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/برنامج" target="_blank">
برنامج </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/شيكابالا" target="_blank">
شيكابالا </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أهلي" target="_blank">
أهلي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الاهلي" target="_blank">
الاهلي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/زمالك" target="_blank">
زمالك </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الزمالك" target="_blank">
الزمالك </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/محمود عبدالرازق شيكابالا" target="_blank">
محمود عبدالرازق شيكابالا </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
 </div>
</div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4332330/%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D9%88%D8%AA%D8%B9%D8%A7%D8%B7%D9%81-%D9%88%D8%A3%D9%84%D9%81%D8%A7%D8%B8-%D8%AE%D8%A7%D8%B1%D8%AC%D8%A9-%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%B4%D9%8A%D9%83%D8%A7%D8%A8%D8%A7%D9%84%D8%A7-%D9%85%D8%B9-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4330604/بأزمة-قلبية-حقيقة-وفاة-الإعلامي-أحمد-الشقيري">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/5574526081567971659.jpg" alt="&quot;بأزمة قلبية&quot;.. حقيقة وفاة الإعلامي أحمد الشقيري" class="fif-img" />
<h2 class="fif-h2">
&quot;بأزمة قلبية&quot;.. حقيقة وفاة الإعلامي أحمد الشقيري
</h2>
<span class="small-border"></span>
<p class="p-sp">تداول العديد من رواد مواقع التواصل أنباء عن وفاة الإعلامي السعودي أحمد الشقيري، بعد إصابته بأزمة قلبية</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4330282/عينيا-بتتوضا-بضيك-صاحب-خطاب-الغزل-لريهام-عبدالغفور-قبلت-صداقتي">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/7927996051567956184.jpg" alt="&quot;عينيا بتتوضا بضيّك&quot;.. صاحب خطاب الغزل لريهام عبدالغفور: قبلت صداقتي" class="fif-img" />
<h2 class="fif-h2">
&quot;عينيا بتتوضا بضيّك&quot;.. صاحب خطاب الغزل لريهام عبدالغفور: قبلت صداقتي
</h2>
<span class="small-border"></span>
<p class="p-sp">خطاب كتبه أحمد طايع، أحد معجبي الفنانة ريهام عبدالغفور عبر صفحته &quot;فيس بوك&quot; تعبيرا عن إعجابه بها، لتشاركه &quot;ريهام&quot; عبر حسابها.</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4331706/بعد-احتفاله-الملفت-في-الملعب-هل-ينتظر-رمضان-صبحي-مولوده-الأول">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20681798971568042394.jpg" alt="بعد احتفاله الملفت في الملعب.. هل ينتظر رمضان صبحي مولوده الأول؟" class="fif-img" />
<h2 class="fif-h2">
بعد احتفاله الملفت في الملعب.. هل ينتظر رمضان صبحي مولوده الأول؟
</h2>
<span class="small-border"></span>
<p class="p-sp">عقب الهدف الثاني الذي أحرزه في شباك المنتخب السعودي، احتفل رمضان صبحي بتقدم المنتخب الأوليمبي المصري بطريقة ملفتة، وذلك خلال المباراة الودية التى جمعتهما</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4331846/ماذا-يحدث-مع-حكيم-حكاية-حادث-قاده-إلى-التحقيق">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/17071727851566561944.jpg" alt="ماذا يحدث مع حكيم؟.. حكاية حادث قاده إلى التحقيق" class="fif-img" />
<h2 class="fif-h2">
ماذا يحدث مع حكيم؟.. حكاية حادث قاده إلى التحقيق
</h2>
<span class="small-border"></span>
<p class="p-sp">نشب خلاف بين الفنان الشعبي حكيم ونقابة الموسيقيين على خلفية تعرض الأول إلى حادث السبت الماضي على طريق السويس</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4331052/كيف-تم-نفي-شائعات-وفاة-أحمد-الشقيري-على-مدار-3-سنوات">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/8789027851568021430.jpg" alt="كيف تم نفي شائعات وفاة أحمد الشقيري على مدار 3 سنوات؟" class="fif-img" />
<h2 class="fif-h2">
كيف تم نفي شائعات وفاة أحمد الشقيري على مدار 3 سنوات؟
</h2>
<span class="small-border"></span>
<p class="p-sp">&quot;يونس&quot; حضر مع &quot;الشقيري&quot; منذ أسبوع الحفل الختامي للدفعة الخامسة لـ&quot;مدينة العقل&quot;</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4332330}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
