<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | &quot;الخنزير الأقرب والشمبانزي لأ&quot;.. هل يمكن نقل دم الحيوان إلى الإنسان؟</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="يمكن نقل دم من الشمبانزي أو الخنزير إلى الإنسان، حيث أن مكونات الدم الخاص بهذه الحيوانات مماثلة لنظيرتها البشرية، ولكن يجب ملاحظة اختلاف الفصائل بين دم الكائنين" />
<meta name='keywords' content='نقل دم,عمليات نقل الدم,نقل دم الحيوانات إلى البشر,الشمبانزي,الخنزير,فصائل الدم البشري,التشابه بين الإنسان والشمبانزي,فصائا الدم' />
<meta property="og:title" content="&quot;الخنزير الأقرب والشمبانزي لأ&quot;.. هل يمكن نقل دم الحيوان إلى الإنسان؟" />
<meta name="twitter:title" content="&quot;الخنزير الأقرب والشمبانزي لأ&quot;.. هل يمكن نقل دم الحيوان إلى الإنسان؟">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/1568733261566589930.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4309540/%D8%A7%D9%84%D8%AE%D9%86%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%82%D8%B1%D8%A8-%D9%88%D8%A7%D9%84%D8%B4%D9%85%D8%A8%D8%A7%D9%86%D8%B2%D9%8A-%D9%84%D8%A3-%D9%87%D9%84-%D9%8A%D9%85%D9%83%D9%86-%D9%86%D9%82%D9%84-%D8%AF%D9%85-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4309540/%D8%A7%D9%84%D8%AE%D9%86%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%82%D8%B1%D8%A8-%D9%88%D8%A7%D9%84%D8%B4%D9%85%D8%A8%D8%A7%D9%86%D8%B2%D9%8A-%D9%84%D8%A3-%D9%87%D9%84-%D9%8A%D9%85%D9%83%D9%86-%D9%86%D9%82%D9%84-%D8%AF%D9%85-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?dfer" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {

                googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>

<div id='div-gpt-ad-1543359512415-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359512415-0'); });
</script>
</div>
 </div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">&quot;الخنزير الأقرب والشمبانزي لأ&quot;.. هل يمكن نقل دم الحيوان إلى الإنسان؟</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">10:50 م | الجمعة 23 أغسطس 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/1568733261566589930.jpg" alt="شمبانزي" />
<p class="alt-image">شمبانزي</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/شريف محمد فريد" target="_blank">
شريف محمد فريد </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
 <div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4277580" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12408031431564301251.jpg" alt="ضبط أدوية فاسدة وأكياس نقل دم ممنوع تداولها في الشرقية" class="grid-img" />
<div>
<h2 class="grid-h2">
ضبط أدوية فاسدة وأكياس نقل دم ممنوع تداولها في الشرقية </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4162985" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6317951641557768336.jpg" alt="حسام موافي يحذر من نقل دم مخزون لمريض الكبد: &quot;لازم يكون طازة&quot;" class="grid-img" />
<div>
<h2 class="grid-h2">
حسام موافي يحذر من نقل دم مخزون لمريض الكبد: &quot;لازم يكون طازة&quot; </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/919783" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13993023931451317477.jpg" alt="10 ملايين يورو تعويضات لـ&quot;إيطاليين&quot; أصيبوا في عمليات نقل &quot;دم ملوث&quot;" class="grid-img" />
<div>
<h2 class="grid-h2">
10 ملايين يورو تعويضات لـ&quot;إيطاليين&quot; أصيبوا في عمليات نقل &quot;دم ملوث&quot; </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
 <a href="https://www.elwatannews.com/news/details/1208602" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13141674441448536201.jpg" alt="إصابة مئات الهنود بفيروس &quot;إيدز&quot; أثناء عمليات نقل دم ملوث" class="grid-img" />
<div>
<h2 class="grid-h2">
إصابة مئات الهنود بفيروس &quot;إيدز&quot; أثناء عمليات نقل دم ملوث </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>لا شك في أن عملية نقل الدم تعتبر من الوسائل الهامة لإسعاف المصابين وإنقاذ الأرواح، وأن الأطباء يحاولون دائماً بشتى الطرق حث الناس على التبرع بالدم، ولكن المشكلة أنه مهما زاد عدد المتبرعين بالدم، فإن الاحتياج لعمليات نقل الدم تكون غالباً أكثر من أكياس الدم المتاحة، مما وضع الأطباء في مأزق، ودفع العلماء إلى البحث عن حل مبتكر، وهو إمكانية نقل الدم من الحيوانات على البشر.</p>
<p>فكرة نقل الدم من الحيوانات إلى البشر ليست فكرة حديثة فعلياً، فبحسب تقرير نقله موقع "Science ABC"، سبق واهتم العلماء في القرن الـ17 بإمكانية نقل الدم بين كائنين مختلفين، سواء بين الحيوان والإنسان، أو بين حيوانين مختلفين. إلا أن مسالة نقل الدم بين الكائنات الحية عموماً تعتبر من الأمور الصعبة، فالدم الذي يجري في عروق البشر، على سبيل المثال، ينقسم على أنواع أو فصائل عديدة، وقد أصبح هذا الأمر معروفاً وزادت أهميته في العصر الحديث، بحيث أصبح من المعتاد أن يكون الشخص على معرفة بفصيلة دمه، بل وربما فصيلة دم أفراد أسرته وأصدقائه أيضاً.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/15741172691566589974.jpg" /></p>
<p>تقسيم الدم على فصائلأو أنواع، يرجع بشكل أساسي لما يسمى "Antigen" أو المولد المضاد، و"Antibody" أو الجسم المضاد، وبحسب وجود هذين الجسمين المجهريين على كرات الدم الحمراء، أو غيابهما، يتم تقسيم الدم إلى ثمانية فصائل: A+, A-, B+, B-, AB+, AB-, O+, O.</p>
<p>ولكن كيف سيساعدنا تقسيم الدم البشري إلى 8 فصائل في محاولة نقل الدم من الحيوان إلى الإنسان؟ الحقيقة هي أن العلماء قد أدركوا أن تركيب دم بعض الحيوانات، مثل عائلة القردة والشمبانزي والغوريلا، قريب جداً لتركيب دم الإنسان، من ناحية حجم وشكل كرات الدم الحمراء والبيضاء والصفائح الدموية، مما يعني أن نقل الدم من الشمبانزي مثلاً إلى الإنسان هو أمر وارد، ولكن ستكمن المشكلة الأساسية في أن وجود وغياب المولدات المضادة والأجسام المضادة في فصائل دم الشمبانزي سيكون مختلف عن فصائل دم الإنسان، مما سيزيد من احتمالية رفض الجسم للدم المنقول، وقيام جهاز المناعة البشري باستهداف الكرات الحمراء والبيضاء والصفائح الدموية الموجودة بهذا الدم. ولكن إذا فرضنا أن فصيلة دم الشمبانزي هي (O)، فإن احتمالية نجاح عملية النقل ستكون أكبر.</p>
<p>ظن العلماء في البداية أن القرود والشمبانزي ستكون هي أقوى المرشحين المحتملين لعملية نقل الدم إلى الإنسان، نظراً لأن الإنسان والشمبانزي يتشاركان في حوالي 98.7% من الحمض النووي "DNA"، ولكن اتضح في النهاية أن دم الشمبانزي ليست هي الاختيار الأفضل.</p>
<p>ويذكر موقع "Science ABC"، المهتم بإيجاد الحقائق العلمية، أن العلماء توصلوا إلى أن دم الخنزير يعتبر هو أكثر دم في المملكة الحيوانية ملائمة لعملية النقل، فشكل وحجم كرات الدم الحمراء والبيضاء والصفائح الدموية الموجودة في دم الخنزير قريب جداً لحجم وشكل نظيرتها الموجودة في الدم البشري، وهذا بالطبع سيزيد من نسبة قبول الجسم البشري للدم المنقول. هذا لم يكن مفاجأة كبيرة لبعض العلماء، فقد تم استخدام بعض الصمامات القلبية المأخوذة من الخنزير في عمليات زرع في قلب الإنسان من قبل، وقائمة الأعضاء أو الأجزاء التي سيتم استخراجها من أجسام الخنازير لتزرع داخل اجسام البشر في ازدياد مستمر، وذلك بسبب التشابه الكبير في الحجم والشكل للأعضاء الداخلية للجسم بين الإنسان والخنزير.</p>
<p>تظل فكرة نقل الدم من الحيوان على الإنسان تحت الدراسة والتجريب، وحتى الآن لم يتوصل العلماء على طريقة تضمن عدم حدوث ردود فعل دفاعية من جانب الجسد البشري عند نقل الدم الحيواني إليه. ولكن هذا لا يعني أنها فكرة غير قابلة للتنفيذ نهائياً، فباستخدام دم خنزير، ومع مراعاة الفروق الموجودة بين فصائل الدم البشرية والحيوانية، وعند نقل الدم بكميات ليست ضخمة، يمكننا فعلياً انقاذ حياة إنسان باستخدام دم حيواني.</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
 <span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/نقل دم" target="_blank">
نقل دم </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/عمليات نقل الدم" target="_blank">
عمليات نقل الدم </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/نقل دم الحيوانات إلى البشر" target="_blank">
نقل دم الحيوانات إلى البشر </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الشمبانزي" target="_blank">
الشمبانزي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الخنزير" target="_blank">
الخنزير </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فصائل الدم البشري" target="_blank">
فصائل الدم البشري </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/التشابه بين الإنسان والشمبانزي" target="_blank">
التشابه بين الإنسان والشمبانزي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فصائا الدم" target="_blank">
فصائا الدم </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1543359648980-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359648980-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4309540/%D8%A7%D9%84%D8%AE%D9%86%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%82%D8%B1%D8%A8-%D9%88%D8%A7%D9%84%D8%B4%D9%85%D8%A8%D8%A7%D9%86%D8%B2%D9%8A-%D9%84%D8%A3-%D9%87%D9%84-%D9%8A%D9%85%D9%83%D9%86-%D9%86%D9%82%D9%84-%D8%AF%D9%85-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4307034/إدانة-مصري-يعمل-في-أوبر-باغتصاب-أمريكية-اعتدى-عليها-53-دقيقة">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/845699341566396506.jpg" alt="إدانة مصري يعمل في &quot;أوبر&quot; باغتصاب أمريكية: اعتدى عليها 53 دقيقة" class="fif-img" />
<h2 class="fif-h2">
إدانة مصري يعمل في &quot;أوبر&quot; باغتصاب أمريكية: اعتدى عليها 53 دقيقة
</h2>
<span class="small-border"></span>
<p class="p-sp">أدين سائق مصري يعيش بالولايات المتحدة باغتصاب فتاة مخمورة، وسيتم تحديد الحكم لاحقا، ومحتمل أن يترحل لمصر</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4307548/بالصور-أغلاها-ب5-ملايين-جنيه-أسطول-سيارات-محمد-صلاح">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/8935242441566430021.jpg" alt="بالصور.. أغلاها بـ5 ملايين جنيه.. أسطول سيارات محمد صلاح" class="fif-img" />
<h2 class="fif-h2">
بالصور.. أغلاها بـ5 ملايين جنيه.. أسطول سيارات محمد صلاح
</h2>
<span class="small-border"></span>
<p class="p-sp">نستعرض مجموعة السيارات التي يملكها النجم محمد صلاح، وأسعار كل منها وقدراتها.</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4307422/بعد-24-عاما-الصعيدية-ريهام-تنتصر-لأنوثتها-أنا-مش-أدهم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/7659561241566416035.jpg" alt="بعد 24 عاماً.. الصعيدية &quot;ريهام&quot; تنتصر لأنوثتها: &quot;أنا مش أدهم&quot;" class="fif-img" />
<h2 class="fif-h2">
بعد 24 عاماً.. الصعيدية &quot;ريهام&quot; تنتصر لأنوثتها: &quot;أنا مش أدهم&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">24 عاماً من المعاناة عاشتها فتاة بمحافظة المنيا، بسبب خطأ يعود إلى يوم ولادتها فى 12 يوليو 1994 بمركز ملوى، حيث لم تتمكن «الداية» التى أشرفت على ولادتها</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4307554/أطعمة-يجب-على-مرضى-الضغط-تناولها-عند-الشعور-بالدوران">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/3376874991465466543.jpg" alt="أطعمة يجب على مرضى الضغط تناولها عند الشعور بالدوران" class="fif-img" />
<h2 class="fif-h2">
أطعمة يجب على مرضى الضغط تناولها عند الشعور بالدوران
</h2>
<span class="small-border"></span>
<p class="p-sp">يعاني العديد من الأشخاص، خاصة كبار السن، من مرض ضغط الدم</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4308514/كارثة-رئة-الأرض-حرائق-غابات-الأمازون-الممتدة-منذ-أسبوع-تهدد-البشرية">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/14528957281566504882.jpg" alt="كارثة &quot;رئة الأرض&quot;.. حرائق غابات الأمازون الممتدة منذ أسبوع تهدد البشرية" class="fif-img" />
<h2 class="fif-h2">
كارثة &quot;رئة الأرض&quot;.. حرائق غابات الأمازون الممتدة منذ أسبوع تهدد البشرية
</h2>
<span class="small-border"></span>
<p class="p-sp">تشهد منطقة غابات الأمازون كارثة حرائق كبيرة منذ أسبوع تقريبا، سببها الرئيسي هو الإنسان.</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4309540}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
