<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | فيس بوك يقلل من إصابة كبار السن بالاكتئاب والقلق</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="وجدت دراسة أمريكية أن استخدام كبار السن لـ فيس بوك له آثار قد تكون نافعة." />
<meta name='keywords' content='فيس بوك,فيسبوك,جامعة ولاية ميتشجان,الاكتئاب,القلق,دراسة أمريكية,كبار السن,مواقع التواصل الاجتماعي' />
<meta property="og:title" content="فيس بوك يقلل من إصابة كبار السن بالاكتئاب والقلق" />
<meta name="twitter:title" content="فيس بوك يقلل من إصابة كبار السن بالاكتئاب والقلق">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/7385469591561835698.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4252686/%D9%81%D9%8A%D8%B3-%D8%A8%D9%88%D9%83-%D9%8A%D9%82%D9%84%D9%84-%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%83%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D9%86-%D8%A8%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D8%A6%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D9%82%D9%84%D9%82" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4252686/%D9%81%D9%8A%D8%B3-%D8%A8%D9%88%D9%83-%D9%8A%D9%82%D9%84%D9%84-%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%83%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D9%86-%D8%A8%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D8%A6%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D9%82%D9%84%D9%82" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?dfer" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {

                googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>



<div id='div-gpt-ad-1543407072662-0' style='height:90px; width:970px; margin-top:12px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543407072662-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">فيس بوك يقلل من إصابة كبار السن بالاكتئاب والقلق</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">06:24 م | الإثنين 08 يوليو 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/7385469591561835698.jpg" alt="استخدام فيس بوك" />
<p class="alt-image">استخدام فيس بوك</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/الوطن" target="_blank">
الوطن </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4251460" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1703208691461068091.jpg" alt="أساتذة بجامعة المنيا يحررون محضرا جماعيا ضد صفحة على &quot;فيس بوك&quot;" class="grid-img" />
<div>
<h2 class="grid-h2">
 أساتذة بجامعة المنيا يحررون محضرا جماعيا ضد صفحة على &quot;فيس بوك&quot; </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4251438" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/13887379891444135556.jpg" alt="إيمان البحر يوجه رسالة للنائب العام ضد انتخابات الموسيقيين عبر فيس بوك" class="grid-img" />
<div>
<h2 class="grid-h2">
إيمان البحر يوجه رسالة للنائب العام ضد انتخابات الموسيقيين عبر فيس بوك </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4248792/بعد-خلل-فيس-بوك-وواتساب-عطل-خطير-في-هواتف-آيفون">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11274705981560799342.jpg" alt="بعد خلل فيس بوك وواتساب.. عطل خطير في هواتف آيفون" class="grid-img" />
<div>
<h2 class="grid-h2">
بعد خلل فيس بوك وواتساب.. عطل خطير في هواتف آيفون </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4247716/بعد-تعطله-أمس-ماذا-يفعل-فيس-بوك-بصور-المستخدمين">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17835714401561049722.jpg" alt="بعد تعطله أمس.. ماذا يفعل فيس بوك بصور المستخدمين؟" class="grid-img" />
<div>
 <h2 class="grid-h2">
بعد تعطله أمس.. ماذا يفعل فيس بوك بصور المستخدمين؟ </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>يصاب الكثير من الأشخاص بعد التقدم في السن، بالاكتئاب والقلق، ويسعون لإيجاد طريقة للتخلص من هذه المشاعر، وكانت المفاجأة أن موقع التواصل الاجتماعي فيس بوك، يمكن أن يساعد في ذلك، وهو ما أشارت إليه نتائج أبحاث جديدة في الولايات المتحدة.</p>
<p>وبحسب الأبحاث، فإن فيس بوك ومواقع التواصل الاجتماعي تقلل خطر الإصابة بالاكتئاب والقلق لدى كبار السن، وفقا موقع "24".</p>
<p>وتبين من خلال الدراسة التي أجريت في جامعة ولاية ميتشجان، أن 63 بالمائة من مستخدمي فيس بوك من كبار السن، أقل عرضة لمشاكل الصحة النفسية، حيث ساهمت شبكات التواصل في جعل المنتمين إلى هذه الفئة العُمرية أكثر اتصالاً بالعالم والأشخاص من حولهم.</p>
<p>ويختلف تأثير التواصل عبر شبكات الإنترنت، بحسب الفئة العُمرية والاجتماعية، فالمراهقين والشباب أكثر عرضة للضغوط والإصابة بالقلق نتيجة كثرة استخدامها، كما يتعرّض الأمريكيون من أصول إفريقية، ومن هم أقل تعليما لضغوط نفسية أكبر، ويكونون أكثر عرضة للاكتئاب مع تزايد استخدام شبكات التواصل.</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فيس بوك" target="_blank">
فيس بوك </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فيسبوك" target="_blank">
فيسبوك </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/جامعة ولاية ميتشجان" target="_blank">
جامعة ولاية ميتشجان </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الاكتئاب" target="_blank">
الاكتئاب </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/القلق" target="_blank">
القلق </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/دراسة أمريكية" target="_blank">
دراسة أمريكية </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/كبار السن" target="_blank">
كبار السن </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مواقع التواصل الاجتماعي" target="_blank">
مواقع التواصل الاجتماعي </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
 <span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4252686/%D9%81%D9%8A%D8%B3-%D8%A8%D9%88%D9%83-%D9%8A%D9%82%D9%84%D9%84-%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%83%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D9%86-%D8%A8%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D8%A6%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D9%82%D9%84%D9%82" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4250304/سقوط-رجل-وامرأة-من-الطابق-ال9-خلال-ممارسة-العلاقة-الحميمة-على-النافذة">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/18711698451562441982.jpg" alt="سقوط رجل وامرأة من الطابق الـ9 خلال ممارسة العلاقة الحميمة على النافذة" class="fif-img" />
<h2 class="fif-h2">
سقوط رجل وامرأة من الطابق الـ9 خلال ممارسة العلاقة الحميمة على النافذة
</h2>
<span class="small-border"></span>
<p class="p-sp">سقط رجل وإمرأة في روسيا من نافذة الطابق التاسع أثناء ممارسة العلاقة الحميمة على النافذة.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4250384/رضا-عبدالعال-يربح-الرهان-من-جديد-المنتخب-خرج-من-أمم-أفريقيا">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/10460230151556931749.jpg" alt="رضا عبدالعال يربح الرهان من جديد: المنتخب خرج من أمم أفريقيا" class="fif-img" />
<h2 class="fif-h2">
رضا عبدالعال يربح الرهان من جديد: المنتخب خرج من أمم أفريقيا
</h2>
<span class="small-border"></span>
<p class="p-sp">أعاد مشهد خروج المنتخب من أمم أفريقيا رهانا بين مجدي عبدالغني ورضا عبدالعال حول بقاء المنتخب المصري في البطولة.</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

 <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4249074/ناسا-تحذر-كويكب-مدبب-سيدمر-الأرض-في-أكتوبر">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/15284713071561729075.jpg" alt="ناسا تحذر: كويكب مدبب سيدمر الأرض في أكتوبر" class="fif-img" />
<h2 class="fif-h2">
ناسا تحذر: كويكب مدبب سيدمر الأرض في أكتوبر
</h2>
<span class="small-border"></span>
<p class="p-sp">حذرت وكالة ناسا الأمريكية من احتمال اصطدام كويكب خطير بالأرض خلال شهر أكتوبر المقبل.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4250424/خبيرة-لغة-جسد-تحفيز-صلاح-للاعبين-بعد-هدف-جنوب-أفريقيا-تأدية-واجب">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/13297017671562448230.jpg" alt="خبيرة لغة جسد: تحفيز صلاح للاعبين بعد هدف جنوب أفريقيا &quot;تأدية واجب&quot;" class="fif-img" />
<h2 class="fif-h2">
خبيرة لغة جسد: تحفيز صلاح للاعبين بعد هدف جنوب أفريقيا &quot;تأدية واجب&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">هدف في توقيت قاتل للكونغو، يكاد يقضي على حلم مصر بالصعود لكأس العالم بعد غياب طويل أمام أعين عشرات الآلاف من الجماهير المتحمسة، ليظهر فتى الأحلام محمد صلاح محمس</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4249584/دفنوه-من-ساعات-شاب-يفاجئ-أسرته-بحضور-حفل-شواء-مع-صديقته">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/6893834761562411145.jpg" alt="دفنوه من ساعات.. شاب يفاجئ أسرته بحضور حفل شواء مع صديقته" class="fif-img" />
<h2 class="fif-h2">
دفنوه من ساعات.. شاب يفاجئ أسرته بحضور حفل شواء مع صديقته
</h2>
<span class="small-border"></span>
<p class="p-sp">اكتشفت عائلة أمريكية، بقاء أحد أفرادها على قيد الحياة بحفل شواء مع صديقته، بعد دفنه بلحظات.</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4252686}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
