<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | مطعم يعلن وظيفة الأحلام: تذوق &quot;ريش مشوية&quot; براتب 5 آلاف دولار أسبوعيا</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="أعلنت شركة عن حاجتها لمدير يقوم بتذوق &quot;ريش اللحوم المشوية&quot; ونشر الصور عبر مواقع التواصل الاجتماعي والراتب مغري جدا." />
<meta name='keywords' content='وظيفة الأحلام,فرصة عمل,مطعم,شواء,أمريكا' />
<meta property="og:title" content="مطعم يعلن وظيفة الأحلام: تذوق &quot;ريش مشوية&quot; براتب 5 آلاف دولار أسبوعيا" />
<meta name="twitter:title" content="مطعم يعلن وظيفة الأحلام: تذوق &quot;ريش مشوية&quot; براتب 5 آلاف دولار أسبوعيا">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/14034995401560969609.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4218911/%D9%85%D8%B7%D8%B9%D9%85-%D9%8A%D8%B9%D9%84%D9%86-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%AA%D8%B0%D9%88%D9%82-%D8%B1%D9%8A%D8%B4-%D9%85%D8%B4%D9%88%D9%8A%D8%A9-%D8%A8%D8%B1%D8%A7%D8%AA%D8%A8-5-%D8%A2%D9%84%D8%A7%D9%81-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A7" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4218911/%D9%85%D8%B7%D8%B9%D9%85-%D9%8A%D8%B9%D9%84%D9%86-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%AA%D8%B0%D9%88%D9%82-%D8%B1%D9%8A%D8%B4-%D9%85%D8%B4%D9%88%D9%8A%D8%A9-%D8%A8%D8%B1%D8%A7%D8%AA%D8%A8-5-%D8%A2%D9%84%D8%A7%D9%81-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A7" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="537275326379879" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?dfer" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {

                googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
 <img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>



<div id='div-gpt-ad-1543407072662-0' style='height:90px; width:970px; margin-top:12px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543407072662-0'); });
</script>
</div>
 </div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">مطعم يعلن وظيفة الأحلام: تذوق &quot;ريش مشوية&quot; براتب 5 آلاف دولار أسبوعيا</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">08:57 م | الأربعاء 19 يونيو 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/14034995401560969609.jpg" alt="اللحم" />
<p class="alt-image">اللحم</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/الوطن" target="_blank">
الوطن </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
 <a href="https://alwan.elwatannews.com/news/details/4141628/وظيفة-الأحلام-اركب-يخت-ولف-العالم-واحصل-على-مليون-و666-ألف-جنيه">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18404076211556827664.jpg" alt="وظيفة الأحلام: &quot;اركب يخت ولف العالم.. واحصل على مليون و666 ألف جنيه&quot;" class="grid-img" />
<div>
<h2 class="grid-h2">
وظيفة الأحلام: &quot;اركب يخت ولف العالم.. واحصل على مليون و666 ألف جنيه&quot; </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4083230/وظيفة-الأحلام-ناسا-تبحث-عن-متطوعين-للبقاء-في-السرير-لمدة-60-يوما">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18401548411544102949.jpg" alt="وظيفة الأحلام.. &quot;ناسا&quot; تبحث عن متطوعين للبقاء في السرير لمدة 60 يوما" class="grid-img" />
<div>
<h2 class="grid-h2">
وظيفة الأحلام.. &quot;ناسا&quot; تبحث عن متطوعين للبقاء في السرير لمدة 60 يوما </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4050593/لن-يفعل-شيئا-طول-اليوم-وظيفة-الأحلام-في-السويد-ب40-ألف-جنيه-شهريا">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2023214911552134343.jpg" alt="&quot;لن يفعل شيئا طول اليوم&quot;.. وظيفة الأحلام في السويد بـ40 ألف جنيه شهريا" class="grid-img" />
<div>
<h2 class="grid-h2">
&quot;لن يفعل شيئا طول اليوم&quot;.. وظيفة الأحلام في السويد بـ40 ألف جنيه شهريا </h2>
</div>
</a>
 </div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4030901/وظيفة-الأحلام-شركة-عالمية-تطلب-متذوق-شوكولاتة-براتب-خيالي">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/6589575131550415300.jpg" alt="وظيفة الأحلام.. شركة عالمية تطلب &quot;متذوق شوكولاتة&quot; براتب خيالي" class="grid-img" />
<div>
<h2 class="grid-h2">
وظيفة الأحلام.. شركة عالمية تطلب &quot;متذوق شوكولاتة&quot; براتب خيالي </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>أعلنت شركة رينولدز راب عن حاجتها لموظف يسافر عبر الولايات المتحدة، ليتذوق أضلع اللحوم "ريش مشوية" مقابل الحصول على أجر يقدر بمبلغ 5 آلاف دولار أسبوعيًا.</p>
<p>وأصدرت الشركة بيان صحفي عن مواصفات الموظف قائلة "إذا كنت لا تمانع الحصول على المال مقابل تذوق الضلوع المشوية اللذيذة في جميع أنحاء البلاد، ونشر صور طعامك، والنوم كل ليلة حالماً بالضلوع، فقد يكون لديك ما يلزم لتصبح مدير الشواء لرينولدز راب"، وفقا لموقع CNN.</p>
<p>والشخص الذي سيحصل على وظيفة سيكون عليه السفر إلى جميع أنحاء البلاد خلال الأسبوعين الأولين من شهر أغسطس للبحث عن أفضل ضلوع اللحم في أمريكا، وسيكون مسؤولا عن نشر الصور وطرق الشوي عبر موقع الشركة ومواقع التواصل الاجتماعي المختلفة.</p>
<p>وتتحمل الشركة تكاليف المنصب بداية من مصاريف السفر والإقامة، مضيفه إذا كنت من المهتمين بالتقديم فيجب أن تقوم بإرسال فيديو خلال أدائك عملية الشواء، وكتابة ملخص ذاتي عن لماذا أنت الشخص المناسب لتلك الوظيفة.</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/وظيفة الأحلام" target="_blank">
وظيفة الأحلام </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فرصة عمل" target="_blank">
فرصة عمل </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مطعم" target="_blank">
مطعم </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/شواء" target="_blank">
شواء </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أمريكا" target="_blank">
أمريكا </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
 </div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4218911/%D9%85%D8%B7%D8%B9%D9%85-%D9%8A%D8%B9%D9%84%D9%86-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%AA%D8%B0%D9%88%D9%82-%D8%B1%D9%8A%D8%B4-%D9%85%D8%B4%D9%88%D9%8A%D8%A9-%D8%A8%D8%B1%D8%A7%D8%AA%D8%A8-5-%D8%A2%D9%84%D8%A7%D9%81-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A7" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4213931/صورة-ل-علي-ربيع-تسببت-في-سخرية-الفنانين-هو-أوس-أوس-عضك">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/8695060081560788228.jpg" alt="صورة لـ علي ربيع تسببت في سخرية الفنانين: &quot;هو أوس أوس عضك؟&quot;" class="fif-img" />
<h2 class="fif-h2">
صورة لـ علي ربيع تسببت في سخرية الفنانين: &quot;هو أوس أوس عضك؟&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">صورة اللوك الجديد لـ علي ربيع، وقصة الحلاقة الجديدة، أثارت سخرية الفنانين، حيث علقت أيتن عامر عليها: &quot;هو أوس أوس عضك ولا إيه&quot;؟</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4214024/كارثة-تحتاج-إلى-شرح-فوري-هواوي-تتعرض-لصفعة-جديدة">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/10690932011558704252.jpg" alt="كارثة تحتاج إلى &quot;شرح فوري&quot;.. &quot;هواوي&quot; تتعرض لصفعة جديدة" class="fif-img" />
<h2 class="fif-h2">
كارثة تحتاج إلى &quot;شرح فوري&quot;.. &quot;هواوي&quot; تتعرض لصفعة جديدة
</h2>
<span class="small-border"></span>
<p class="p-sp">تعرضت شركة &quot;هواوي&quot; لهزة جديدة بعد أن عبر مستخدمو هواتفها الذكية عن استيائهم وغضبهم من ظهور إعلانات على شاشات القفل لهواتفهم</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4213073/تعرف-على-قصة-الجن-الذي-تحدى-الشيخ-محمد-متولي-الشعراوي">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/2475714731560767195.jpg" alt="تعرف على قصة &quot;الجن&quot; الذي تحدى الشيخ محمد متولي الشعراوي" class="fif-img" />
<h2 class="fif-h2">
تعرف على قصة &quot;الجن&quot; الذي تحدى الشيخ محمد متولي الشعراوي
</h2>
<span class="small-border"></span>
<p class="p-sp">تعرض الشيخ متولي الشعراوي في أحد الأيام لموقف غريب، حيث طلب عرفيت من &quot;الجن&quot; تحديه بالمناقشة، عندما كان يسكن في جسد أحد الأشخاص.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4215395/كاميرا-في-حمام-سيدات-أحد-فروع-كوستا-كافيه-ببريطانيا">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/13405405421560858279.jpg" alt="كاميرا في حمام سيدات أحد فروع &quot;كوستا كافيه&quot; ببريطانيا" class="fif-img" />
<h2 class="fif-h2">
كاميرا في حمام سيدات أحد فروع &quot;كوستا كافيه&quot; ببريطانيا
</h2>
<span class="small-border"></span>
<p class="p-sp">عثرت سيدة على كاميرا خفية بمرحاض مقهى كوستا كافيه الشهير</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4213856/بالصور-أفعى-الزيتون-تبتلع-تمساح-نهر-ضخم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/9088937201560784734.jpg" alt="بالصور| أفعى الزيتون تبتلع تمساح نهر ضخم" class="fif-img" />
<h2 class="fif-h2">
بالصور| أفعى الزيتون تبتلع تمساح نهر ضخم
</h2>
<span class="small-border"></span>
<p class="p-sp">التقط الشاب الأسترالي مارتن مولر، صورة لأفعى الزيتون وهي تبتلع تمساحا ضخما، ونشرها عبر فيس بوك...</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4218911}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
