<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | فيديو| &quot;مشاركة كبديل وهدفان&quot;.. تاريخ مواجهات محمد صلاح أمام نيوكاسل</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="أحرز صلاح هدفان وشارك كبديل في تاريخ مواجهاته مع فريق نيوكاسل، خصمه في لقاء اليوم." />
<meta name='keywords' content='محمد صلاح,ليفربول,نيوكاسل,الدوري الإنجليزي' />
<meta property="og:title" content="فيديو| &quot;مشاركة كبديل وهدفان&quot;.. تاريخ مواجهات محمد صلاح أمام نيوكاسل" />
<meta name="twitter:title" content="فيديو| &quot;مشاركة كبديل وهدفان&quot;.. تاريخ مواجهات محمد صلاح أمام نيوكاسل">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/14158992001556733460.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4143802/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%83%D8%A8%D8%AF%D9%8A%D9%84-%D9%88%D9%87%D8%AF%D9%81%D8%A7%D9%86-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D8%A3%D9%85%D8%A7%D9%85-%D9%86%D9%8A%D9%88%D9%83%D8%A7%D8%B3%D9%84" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4143802/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%83%D8%A8%D8%AF%D9%8A%D9%84-%D9%88%D9%87%D8%AF%D9%81%D8%A7%D9%86-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D8%A3%D9%85%D8%A7%D9%85-%D9%86%D9%8A%D9%88%D9%83%D8%A7%D8%B3%D9%84" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta property="fb:pages" content="233415973824128" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?dfer" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {

                googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
 </li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>



<div id='div-gpt-ad-1543407072662-0' style='height:90px; width:970px; margin-top:12px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543407072662-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">فيديو| &quot;مشاركة كبديل وهدفان&quot;.. تاريخ مواجهات محمد صلاح أمام نيوكاسل</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">07:44 م | السبت 04 مايو 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/14158992001556733460.jpg" alt="محمد صلاح" />
<p class="alt-image">محمد صلاح</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/رامي مصطفى" target="_blank">
رامي مصطفى </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
 <a href="https://alwan.elwatannews.com/news/details/4143264/بالفيديو-عقدة-الجولة-قبل-الأخيرة-تهدد-محمد-صلاح-أمام-نيوكاسل">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18059754701556483264.jpg" alt="بالفيديو| عقدة الجولة قبل الأخيرة تهدد محمد صلاح أمام نيوكاسل" class="grid-img" />
<div>
<h2 class="grid-h2">
بالفيديو| عقدة الجولة قبل الأخيرة تهدد محمد صلاح أمام نيوكاسل </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4142890/بعد-يوم-من-الخسارة-أمام-برشلونة-محمد-صلاح-في-إعلان-نفط-فخر-البترول">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/18933472341556951078.jpg" alt="بعد يوم من الخسارة أمام برشلونة.. محمد صلاح في إعلان نفط: فخر البترول" class="grid-img" />
<div>
<h2 class="grid-h2">
بعد يوم من الخسارة أمام برشلونة.. محمد صلاح في إعلان نفط: فخر البترول </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4140432/فيديو-لعنة-الإعلانات-سيناريو-ميسي---دي-خيا-يتكرر-مع-محمد-صلاح">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17784864491556745706.jpg" alt="فيديو| &quot;لعنة الإعلانات&quot;.. سيناريو &quot;ميسي - دي خيا&quot; يتكرر مع محمد صلاح" class="grid-img" />
<div>
<h2 class="grid-h2">
فيديو| &quot;لعنة الإعلانات&quot;.. سيناريو &quot;ميسي - دي خيا&quot; يتكرر مع محمد صلاح </h2>
</div>
</a>
 </div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://sport.elwatannews.com/ar/1/2/592262" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/14377030511556742490.jpg" alt="60 دقيقة| محمد صلاح يُهدر هدفًا محققًا أمام برشلونة.. وتراجع كبير للنادي الكتالوني" class="grid-img" />
<div>
<h2 class="grid-h2">
60 دقيقة| محمد صلاح يُهدر هدفًا محققًا أمام برشلونة.. وتراجع كبير للنادي الكتالوني </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>يخوض فريق&nbsp;ليفربول&nbsp;في التاسعة إلا ربع من مساء اليوم بتوقيت القاهرة، مباراته المهمة والمرتقبة أمام نظيره نيوكاسل يونايتد، في إطار منافسات الجولة 37 وقبل الأخيرة من الدوري الإنجليزي الممتاز لكرة القدم.</p>
<p>ومن المتوقع أن يقود نجم المنتخب المصري&nbsp;محمد صلاح، تشكيل فريق ليفربول خلال المباراة، لاسيما عقب الأداء المميز الذي ظهر به في مباراة برشلونة ضمن منافسات نصف نهائي دوري أبطال أوروبا، رغم هزيمة فريقه بثلاثة أهداف نظيفة.</p>
<p>تواجه صلاح مع فريق نيوكاسل سيتي في 4 مواجهات، ماذا قدم خلالهم؟</p>
<h2>المباراة الأولى</h2>
<p>وكانت المباراة الأولى حينما كان "صلاح" لاعبًا في صفوف فريق تشيلسي، وذلك خلال الدور الثاني من موسم 2013-2014.</p>
<p>صلاح شارك كبديل منذ الدقيقة 77، ونجح في تقديم مردود جيد رغم إضاعته لفرصة محققة، وانتهت المباراة بفوز تشيلسي بثلاثية نظيفة.</p>
<h2>المباراة الثانية</h2>
<p>وكانت المواجهة الثانية في الموسم الماضي عندما انضم صلاح لصفوف فريق ليفربول، حيث تقابلا في الجولة الـ7 من عمر البطولة، وانتهت بالتعادل الإيجابي 1-1 في مباراة لم تشهد تسجيل صلاح لأي هدف.</p>
<h2>المباراة الثالثة&nbsp;</h2>
<p>وجاءت تلك المواجهة في الجولة الـ29 من الموسم الماضي، ونجح صلاح حينها في إحراز الهدف الأول في الدقيقة الـ40، في مباراة انتهت بفوز الريدز بثنائية.</p>
<p><iframe width="100%" height="410" src="https://www.youtube.com/embed/CQ7pBoHy73I" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>المباراة الرابعة</h2>
<p>وكانت تلك المواجهة في الجولة الـ19 من الدور الأول، خلال الموسم الحالي، والتي انتهت بفوز نيوكاسل برباعية أحرز منها صلاح الهدف الثاني.</p>
<p><iframe width="100%" height="410" src="https://www.youtube.com/embed/p0SuFlOK4NA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>ويحتل محمد صلاح، حتى الآن، صدارة ترتيب هدافي الدوري الإنجليزي برصيد 21 هدف وبفارق هدف عن زميله بالفريق ساديو ماني، وسيرجيو أجويرو مهاجم السيتي.</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/محمد صلاح" target="_blank">
محمد صلاح </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/ليفربول" target="_blank">
ليفربول </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/نيوكاسل" target="_blank">
نيوكاسل </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الدوري الإنجليزي" target="_blank">
الدوري الإنجليزي </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4143802/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%83%D8%A8%D8%AF%D9%8A%D9%84-%D9%88%D9%87%D8%AF%D9%81%D8%A7%D9%86-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D8%A3%D9%85%D8%A7%D9%85-%D9%86%D9%8A%D9%88%D9%83%D8%A7%D8%B3%D9%84" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4142630/القبض-على-طبيب-حقن-65-طفلا-بفيروس-الإيدز">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/4529986231556909895.jpg" alt="القبض على طبيب حقن 65 طفلا بـ&quot;فيروس الإيدز&quot;" class="fif-img" />
<h2 class="fif-h2">
القبض على طبيب حقن 65 طفلا بـ&quot;فيروس الإيدز&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">نقل طبيب باكستاني فيروس الإيدز إلى 90 شخصا بينهم 65 طفلا باستخدام حقن ملوثة</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4142504/فاطمة-ترث-الإيدز-من-والديها-وجدتها-ترفض-تسلمها-مش-هربى-وباء">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/8633511611556904699.jpg" alt="«فاطمة» ترث «الإيدز» من والديها وجدتها ترفض تسلمها: مش هربّى وباء" class="fif-img" />
<h2 class="fif-h2">
«فاطمة» ترث «الإيدز» من والديها وجدتها ترفض تسلمها: مش هربّى وباء
</h2>
<span class="small-border"></span>
<p class="p-sp">بعد ساعات قليلة من وفاة أمها متأثرة بإصابتها بمرض الإيدز، لم تجد طفلتها «فاطمة»، ذات الـ3 سنوات، مَن يُؤويها، فالجدة رفضت تسلّمها، وقالت لمسئولى «الحميات»</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4141718/3-سنوات-قاسية-على-أسرة-لاعبة-يد-الأهلي-الابنة-لحقت-بأبيها">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/13715353721556834128.jpg" alt="3 سنوات قاسية على أسرة لاعبة يد الأهلي.. &quot;الابنة لحقت بأبيها&quot;" class="fif-img" />
<h2 class="fif-h2">
3 سنوات قاسية على أسرة لاعبة يد الأهلي.. &quot;الابنة لحقت بأبيها&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">توفت مساء اليوم نور أحمد كمال لاعبة اليد في فريق سيدات النادي الأهلي، بعد 3 سنوات من وفاة والدها أحمد كمال حافظ، عضو مجلس غدارة اتحاد كرة اليد السابق.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4140794/33-مليون-دولار-أكبر-دية-بالخليج-الإفراج-عن-قاتل-في-الكويت-يثير-الفخر-والغضب">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/12720647951556791611.jpg" alt="33 مليون دولار أكبر دية بالخليج.. الإفراج عن قاتل في الكويت يثير &quot;الفخر والغضب&quot;" class="fif-img" />
<h2 class="fif-h2">
33 مليون دولار أكبر دية بالخليج.. الإفراج عن قاتل في الكويت يثير &quot;الفخر والغضب&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">أطلقت قبيلة العازمية التى ينتمى إليها الضابط حملة جمعت تبرعات لدفع دية الصحفية وصلت إلى 10 ملايين دينار كويتي، أى ما يعادل 33 مليون دولار أمريكي، خلال يومين</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4142628/بالفيديو-البرومو-الرسمي-رامز-جلال-يكشف-تفاصيل-مقلبه-الجديد">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/16792994461555706084.jpg" alt="بالفيديو| البرومو الرسمي.. رامز جلال يكشف تفاصيل مقلبه الجديد" class="fif-img" />
<h2 class="fif-h2">
بالفيديو| البرومو الرسمي.. رامز جلال يكشف تفاصيل مقلبه الجديد
</h2>
<span class="small-border"></span>
<p class="p-sp">نشر رامز جلال البرومو الرسمي الأول لبرنامج رامز في الشلال المقرر عرضه على قناة MBC مصر خلال شهر رمضان</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4143802}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
