<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | &quot;غياب نجوم ومصالحة الجماهير&quot;.. 3 أسباب ترجح كفة الأهلي أمام بيراميدز</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="ينتظر عشاق كرة القدم المواجهة النارية بين ناديي الأهلي و بيراميدز، غدًا الخميس، على ملعب بتروسبورت، والتي تتحكم نتيجتها مباشرة في ترتيب فرق الدوري، بعدما تقاربت" />
<meta name='keywords' content='أهلي,بيراميدز,أهلي وبيراميدز,دوري,مباراة' />
<meta property="og:title" content="&quot;غياب نجوم ومصالحة الجماهير&quot;.. 3 أسباب ترجح كفة الأهلي أمام بيراميدز" />
<meta name="twitter:title" content="&quot;غياب نجوم ومصالحة الجماهير&quot;.. 3 أسباب ترجح كفة الأهلي أمام بيراميدز">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/17885045511555319527.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://alwan.elwatannews.com/news/details/4115764/%D8%BA%D9%8A%D8%A7%D8%A8-%D9%86%D8%AC%D9%88%D9%85-%D9%88%D9%85%D8%B5%D8%A7%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-3-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D8%B1%D8%AC%D8%AD-%D9%83%D9%81%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%A3%D9%85%D8%A7%D9%85-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2" />
<meta property="og:url" content="https://alwan.elwatannews.com/news/details/4115764/%D8%BA%D9%8A%D8%A7%D8%A8-%D9%86%D8%AC%D9%88%D9%85-%D9%88%D9%85%D8%B5%D8%A7%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-3-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D8%B1%D8%AC%D8%AD-%D9%83%D9%81%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%A3%D9%85%D8%A7%D9%85-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta property="fb:pages" content="233415973824128" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?dfer" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {

                googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
 <img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>

<div id='div-gpt-ad-1543359512415-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359512415-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">&quot;غياب نجوم ومصالحة الجماهير&quot;.. 3 أسباب ترجح كفة الأهلي أمام بيراميدز</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">08:52 ص | الأربعاء 17 أبريل 2019</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/17885045511555319527.jpg" alt="الأهلي وبيراميدز" />
<p class="alt-image">الأهلي وبيراميدز</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/كريم عثمان" target="_blank">
كريم عثمان </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4109728/قدها-يا-أهلي-جماهير-الأحمر-تحلم-بريمونتادا-قبل-موقعة-صن-داونز">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16652580331555154316.jpg" alt="#قدها_ يا_ أهلي.. جماهير &quot;الأحمر&quot; تحلم بـ&quot;ريمونتادا&quot; قبل موقعة صن داونز" class="grid-img" />
<div>
<h2 class="grid-h2">
#قدها_ يا_ أهلي.. جماهير &quot;الأحمر&quot; تحلم بـ&quot;ريمونتادا&quot; قبل موقعة صن داونز </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4104737" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8129878001554870190.jpg" alt="حدث في السبعينيات.. غزل المحلة بطلا للدوري: لا أهلي خطيب ولا زمالك" class="grid-img" />
<div>
<h2 class="grid-h2">
حدث في السبعينيات.. غزل المحلة بطلا للدوري: لا أهلي خطيب ولا زمالك </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://alwan.elwatannews.com/news/details/4089184/صور-قصة-مباراة-السلام-الخطيب-وحسن-شحاته-ميكس-أهلي-وزمالك">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/2643677311553872952.jpg" alt="صور| قصة مباراة &quot;السلام&quot;.. الخطيب وحسن شحاته &quot;ميكس أهلي وزمالك&quot;" class="grid-img" />
<div>
<h2 class="grid-h2">
صور| قصة مباراة &quot;السلام&quot;.. الخطيب وحسن شحاته &quot;ميكس أهلي وزمالك&quot; </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="https://www.elwatannews.com/news/details/4074258" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1628923451553022170.jpg" alt="أمينة خليل: &quot;تحديت أهلي لأحقق حلم التمثيل&quot;" class="grid-img" />
<div>
<h2 class="grid-h2">
أمينة خليل: &quot;تحديت أهلي لأحقق حلم التمثيل&quot; </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>ينتظر عشاق كرة القدم المواجهة النارية بين ناديي الأهلي وبيراميدز، غدًا الخميس، على ملعب&nbsp;بتروسبورت، والتي تتحكم نتيجتها مباشرة في ترتيب فرق الدوري، بعدما تقاربت الفرق المتنافسة "الأهلي والزمالك وبراميدز" في مجموع النقاط، وهو ما يشعل المنافسة بينهم.</p>
<p>ويتصدر الأهلي جدول الدوري الممتاز برصيد 58 نقطة، من 25 مباراة، ويأتي خلفه مباشرةً بيراميدز والزمالك بفارق نقطة وحيدة، ما يجعل لقاء بيراميدز بمثابة مباراة تحديد المركز الأول ومتصدر الدوري.</p>
<p>قبل اللقاء جاءت أحداث متتالية في مصلحة الأهلي، لتساعده على الفوز في اللقاء، وترجح كفته في إلحاق الهزيمة ببيراميدز، وترصدها "الوطن" فيما يلي:</p>
<h2>غياب نجمي الفريق</h2>
<p>يدخل نادي بيراميدز اللقاء، خاسرا لخدمات البرازيلي "كينو"&nbsp; النجم الأول للفريق، والبيروفي "بنفينتي" الذي يعتمد عليه الفريق، ما يعطي للنادي الأهلي أفضلية فنية في اللقاء، وراحة من خطورة اللاعبين، وخاصة كينو صاحب الدور الكبير في تفوق بيراميدز في مواجهة الفريقين بالدور الأول.</p>
<p>وعلق تركي الشيخ رئيس نادي بيراميدز على غياب اللاعبين قائلًا: "بنفينتي مصاب وكينو مصاب... إيه الحظ ده!".</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/12659378801539553021.jpg" /></p>
<h2>فقدان عمر خربين</h2>
<p>خلال مباراة بيراميدز والاتحاد السكندري الأخيرة، خرج عمر خربين مهاجم بيراميدز، بعدما حصل على الكارت الأصفر الثاني والطرد.</p>
<p>وبذلك يتأكد غياب عمر خربين المنضم لصفوف بيراميدز في يناير الماضي قادما من الهلال السعودي على سبيل الإعارة حتى نهاية الموسم، عن مباراة الأهلي في الجولة الـ30 للدوري.</p>
<p>&nbsp;</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/203731091548436130.jpg" /></p>
<h2>مصالحة الجماهير</h2>
<p>يلعب المارد الأحمر المباراة بشعار "لا بديل للفوز"، ويسعى الأهلي لمصالحة جماهيره خلال الفوز باللقاء والحفاظ على الصدارة، لتكون عزاء للمشجعين الذين حزنوا بخروجه من ربه نهائي دوري أبطال أفريقيا، بهزيمة ثقيلة في مجموع المباراتين 5-1 أمام صن داونز.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/3331663881552763869.jpg" /></p>
<p>ويلتقي بيراميدز أمام الأهلي، غدا الخميس، على استاد بتروسبورت، في الثامنة مساء، في المباراة المؤجلة بينهما من الجولة 25 من مسابقة الدوري العام.&nbsp;</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أهلي" target="_blank">
أهلي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/بيراميدز" target="_blank">
بيراميدز </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أهلي وبيراميدز" target="_blank">
أهلي وبيراميدز </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/دوري" target="_blank">
دوري </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مباراة" target="_blank">
مباراة </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>
 
<div id='div-gpt-ad-1543359648980-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543359648980-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-227", "spk-wi-227");
            </script>
<div class="speakol-widget" id="spk-wi-227"></div>


<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="https://alwan.elwatannews.com/news/details/4115764/%D8%BA%D9%8A%D8%A7%D8%A8-%D9%86%D8%AC%D9%88%D9%85-%D9%88%D9%85%D8%B5%D8%A7%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-3-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D8%B1%D8%AC%D8%AD-%D9%83%D9%81%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%A3%D9%85%D8%A7%D9%85-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4113622/محل-لإصلاح-بطاقات-التموين-التالفة-فى-10-دقائق">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/1402156911555350919.jpg" alt="محل لإصلاح بطاقات التموين التالفة فى 10 دقائق" class="fif-img" />
<h2 class="fif-h2">
محل لإصلاح بطاقات التموين التالفة فى 10 دقائق
</h2>
<span class="small-border"></span>
<p class="p-sp">تعرُّض الكروت الخاصة بصرف السلع التموينية للتلف بسبب حدوث خدش أو كسر، وخوف المواطنين من فقدان حصصهم التموينية أثناء استخراج بدل فاقد، دفع محمود عابدين،</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4113354/في-إجازات-أبريل-الجوزاء-يتعرض-للحسد-وتحذير-للميزان-والعقرب-من-حادث">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/1402696901555343075.jpg" alt="في إجازات أبريل: الجوزاء يتعرض للحسد.. وتحذير للميزان والعقرب من حادث" class="fif-img" />
<h2 class="fif-h2">
في إجازات أبريل: الجوزاء يتعرض للحسد.. وتحذير للميزان والعقرب من حادث
</h2>
<span class="small-border"></span>
<p class="p-sp">نصحت خبيرة الأبراج، بعض المواليد من اتخاذ الحذر في إجازة أواخر شهر أبريل الطويلة وآخرون بأنهم سيتمتعون بحظ جيد وإجازة سعيدة ونستعرض فيما يلي كل الأبراج</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4114078/إطار-خشبي-سبب-حريق-كاتدرائية-نوتردام-وترميمه-يتطلب-توفير-1300-شجرة">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/6210520071555402866.jpg" alt="&quot;إطار خشبي&quot; سبب حريق كاتدرائية نوتردام.. وترميمه يتطلب توفير 1300 شجرة" class="fif-img" />
<h2 class="fif-h2">
&quot;إطار خشبي&quot; سبب حريق كاتدرائية نوتردام.. وترميمه يتطلب توفير 1300 شجرة
</h2>
<span class="small-border"></span>
<p class="p-sp">أعلنت مجموعة من الخبراء قبل ساعات، سبب حريق كاتدرائية &quot;نوتردام&quot; الفرنسية التاريخية.</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4113174/احتفاء-إعلامي-بوقفة-صلاح-بعد-هدف-تشيلسي-رسالة-محبة-عجز-عنها-الشيوخ">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/1307924561555264325.jpg" alt="احتفاء إعلامي بوقفة صلاح بعد هدف تشيلسي: رسالة محبة عجز عنها الشيوخ" class="fif-img" />
<h2 class="fif-h2">
احتفاء إعلامي بوقفة صلاح بعد هدف تشيلسي: رسالة محبة عجز عنها الشيوخ
</h2>
<span class="small-border"></span>
<p class="p-sp">احتفى الإعلاميون بوقفة محمد صلاح بعد الهدف الذي أحرزه في شباك تشيلسي، فيما هنأه البعض الآخر، ووصفه فريق ثالث بـ&quot;الطريف&quot;</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/4115760/المنافسة-بين-صلاح-وساديو-ماني-من-وجهة-نظر-كلوب-تقارب-في-المستوى">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/19021141031555480454.jpg" alt="المنافسة بين صلاح وساديو ماني من وجهة نظر &quot;كلوب&quot;: تقارب في المستوى" class="fif-img" />
<h2 class="fif-h2">
المنافسة بين صلاح وساديو ماني من وجهة نظر &quot;كلوب&quot;: تقارب في المستوى
</h2>
<span class="small-border"></span>
<p class="p-sp">أزاح المدير الفني الألماني لنادي ليفربول الأنجليزي يورغن كلوب، الستار عن رأيه في الجدل المثار، بالمقارنة بين نجمي الفريق المصري محمد صلاح والسنغالي ساديو ماني.</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "https://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 4115764}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
