<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | &quot;هنري&quot;.. أول روبوت جنسي ذكي للنساء</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="شرعت شركة &quot;Realbotix&quot; في إنتاج أول روبوتات &quot;ذكور&quot; جنسية ذكية، قادرة على المحادثة والمزاح وأمور اجتماعية وجنسية" />
<meta name='keywords' content='دمى جنسية,روبوت,روبوتات جنسية,تكنولوجيا' />
<meta property="og:title" content="&quot;هنري&quot;.. أول روبوت جنسي ذكي للنساء" />
<meta name="twitter:title" content="&quot;هنري&quot;.. أول روبوت جنسي ذكي للنساء">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/17635464251544219200.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3850779/%C3%99%C2%87%C3%99%C2%86%C3%98%C2%B1%C3%99%C2%8A-%C3%98%C2%A3%C3%99%C2%88%C3%99%C2%84-%C3%98%C2%B1%C3%99%C2%88%C3%98%C2%A8%C3%99%C2%88%C3%98%C2%AA-%C3%98%C2%AC%C3%99%C2%86%C3%98%C2%B3%C3%99%C2%8A-%C3%98%C2%B0%C3%99%C2%83%C3%99%C2%8A-%C3%99%C2%84%C3%99%C2%84%C3%99%C2%86%C3%98%C2%B3%C3%98%C2%A7%C3%98%C2%A1" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?sdfewdfdsfsdsdfddddddsdfdfsdfdsfsdfsdfsdfr" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {

                googletag.defineSlot('/113139570/160x600_L_inner_Alwan', [160, 600], 'div-gpt-ad-1540128984046-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_R_inner_Alwan', [160, 600], 'div-gpt-ad-1540129111811-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());
                googletag.defineSlot('/113139570/728x90_HP_Alwan', [970, 90], 'div-gpt-ad-1543407072662-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_mobile_alwan', [320, 50], 'div-gpt-ad-1543359512415-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/320x50_Bottom_Mobile_Alwan', [320, 50], 'div-gpt-ad-1543359648980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB">
<div class="bg-layer">

<div>



<div id='div-gpt-ad-1543407072662-0' style='height:90px; width:970px; margin-top:12px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543407072662-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2" style="right:-80px;top:1%">
<div>
<div class="TORight">

<div id='div-gpt-ad-1540129111811-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540129111811-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class="TOLeft2" style="left:-80px;top:1%">
<div>
<div class="TOLeft">

<div id='div-gpt-ad-1540128984046-0' style='height:600px; width:160px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540128984046-0'); });
  </script>
</div>
</div>
</div>
</div>



<div class="right-inner">
<div class="news-content">
<div>
<h1 class="related-one-articleh2">&quot;هنري&quot;.. أول روبوت جنسي ذكي للنساء</h1>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">اليوم AM 03:07</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/17635464251544219200.jpg" alt="&quot;هنري&quot;.. أول روبوت جنسي ذكي للنساء" />
<p class="alt-image">&quot;هنري&quot;.. أول روبوت جنسي ذكي للنساء</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/وكالات" target="_blank">
وكالات </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3818703" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16762977131543051702.jpg" alt="للمرضى والكسالى.. اختراع روبوت مهمته إطعامك بفمك: لن تكون بحاجة ليديك" class="grid-img" />
<div>
<h2 class="grid-h2">
للمرضى والكسالى.. اختراع روبوت مهمته إطعامك بفمك: لن تكون بحاجة ليديك </h2>
</div>
</a>
 </div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3786507" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16851662701541795758.jpg" alt="بالفيديو| روبوت يسبح داخل حدقة عين الإنسان" class="grid-img" />
<div>
<h2 class="grid-h2">
بالفيديو| روبوت يسبح داخل حدقة عين الإنسان </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3725713" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/12924684051539528908.jpg" alt="في &quot;جيتكس دبي&quot;.. &quot;روبوت&quot; بذراعين لعمل العصير وتقديمه في لحظات" class="grid-img" />
<div>
<h2 class="grid-h2">
في &quot;جيتكس دبي&quot;.. &quot;روبوت&quot; بذراعين لعمل العصير وتقديمه في لحظات </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3722464" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/16089857011539424616.jpg" alt="إصبع آلي يحول هاتفك المحمول إلى روبوت" class="grid-img" />
<div>
<h2 class="grid-h2">
إصبع آلي يحول هاتفك المحمول إلى روبوت </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>شرعت شركة "Realbotix" في إنتاج أول روبوتات "ذكور" جنسية ذكية، قادرة على المحادثة والمزاح وأمور اجتماعية وجنسية أخرى.</p>
<p>الشركة المختصة بصناعة الروبوتات الذكية الجنسية، أطلقت اسم "هنري" على نموذجها الأول من ذكور الروبوتات، وفقًا لـ"روسيا اليوم".</p>
<p>وستتيح الشركة للزبائن الذين سيشترون هذه الروبوتات من تخصيص بيانات الروبوت الخاص بهم من حيث الشكل الخارجي، ومواصفاته الجسدية الأخرى التي تصنع من السيليكون عادة، وستطلق الشركة ثلاثة نماذج أخرى من الروبوتات الذكور، غير هنري، أطلق عليها: مايكل وميك ونيث.</p>
<p>وقال مؤسسس شركة "Realbotix"، مات ماكمالين: "لقد تلقينا من النساء طلبات وحجوزات على الروبوتات الذكور أكثر من المتوقع، ليس لممارسة الجنس فحسب.. وإنما ممن يردن شريكا يمكنهن التحدث معه أيضا".</p>
<p>وأضاف ماكمالين، أن الروبوت هنري يمكنه الاستماع وحفظ كل ما يقال له، ولكن لا ينبغي على أحد أن يتوقع منه أن يحمل القمامة أو يصلح المغسلة وما إلى ذلك من الأمور المنزلية.</p>
<p>وذكرت صحيفة "ذا صن"، أن قيمة الروبوت الجنسي الذكري تبلغ 10 آلاف دولار فقط.</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/دمى جنسية" target="_blank">
دمى جنسية </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/روبوت" target="_blank">
روبوت </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/روبوتات جنسية" target="_blank">
روبوتات جنسية </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/تكنولوجيا" target="_blank">
تكنولوجيا </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
            (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
             (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
             e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
             window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
            __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120450',pubid: 187357,webid:181748,wid:120450,on:'postquare'});
            </script>
<div id="POSTQUARE_WIDGET_120450"></div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3850779/%C3%99%C2%87%C3%99%C2%86%C3%98%C2%B1%C3%99%C2%8A-%C3%98%C2%A3%C3%99%C2%88%C3%99%C2%84-%C3%98%C2%B1%C3%99%C2%88%C3%98%C2%A8%C3%99%C2%88%C3%98%C2%AA-%C3%98%C2%AC%C3%99%C2%86%C3%98%C2%B3%C3%99%C2%8A-%C3%98%C2%B0%C3%99%C2%83%C3%99%C2%8A-%C3%99%C2%84%C3%99%C2%84%C3%99%C2%86%C3%98%C2%B3%C3%98%C2%A7%C3%98%C2%A1" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3848739/مصور-دنماركي-ينشر-مقطعا-إباحيا-مع-صديقته-أعلى-الهرم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/16676891881544121680.jpg" alt="مصور دنماركي ينشر مقطعا إباحيا مع صديقته أعلى الهرم" class="fif-img" />
<h2 class="fif-h2">
مصور دنماركي ينشر مقطعا إباحيا مع صديقته أعلى الهرم
</h2>
<span class="small-border"></span>
<p class="p-sp">شاب وفتاة أجنبيان، تسلقا هرم خوفو، ليلًا، في الخفاء، هاربين من الشرطة كي يصوران مشهدا إباحيا، أثار سخطا وجدلًا واسعًا ومئات التعليقات الغاضبة</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3848961/أول-فيديو-للمصور-الدنماركي-وصديقته-أعلى-الهرم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/5891255891544129941.jpg" alt="أول فيديو للمصور الدنماركي وصديقته أعلى الهرم" class="fif-img" />
<h2 class="fif-h2">
أول فيديو للمصور الدنماركي وصديقته أعلى الهرم
</h2>
<span class="small-border"></span>
<p class="p-sp">نشر مصور دنماركي يدعى Andreas Hvid، مع صديقته وهما يتسلقان الهرم الأكبر &quot;خوفو&quot; للوصول إلى قمته وتصوير لقطات إباحية بينهما.</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3848952/معلومات-عن-المصور-الدنماركي-صاحب-المقطع-الإباحي-مع-صديقته-أعلى-الهرم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/3364235621544129332.jpg" alt="معلومات عن المصور الدنماركي صاحب المقطع الإباحي مع صديقته أعلى الهرم" class="fif-img" />
<h2 class="fif-h2">
معلومات عن المصور الدنماركي صاحب المقطع الإباحي مع صديقته أعلى الهرم
</h2>
<span class="small-border"></span>
<p class="p-sp">ليلًا، في الخفاء، تسلل شاب وفتاة أجنبيان وتسلقا هرم خوفو، هاربين من أعين الشرطة، وصورا مشهدًا إباحيًا، أثار سخطًا وجدلًا واسعًا ومئات التعليقات الغاضبة</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3848910/في-النور-والضلمة-4-وقائع-تصوير-مقاطع-إباحية-فوق-هضبة-الهرم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/246977991544121683.jpg" alt="في النور والضلمة.. 4 وقائع تصوير مقاطع إباحية فوق هضبة الهرم" class="fif-img" />
<h2 class="fif-h2">
في النور والضلمة.. 4 وقائع تصوير مقاطع إباحية فوق هضبة الهرم
</h2>
<span class="small-border"></span>
<p class="p-sp">في الخفاء وخلف أستار ظلام الليل، وبعيدًا عن أنظار الشرطة تسلق شاب دنماركي وصديقته هرم خوفو، لتصوير مقطع إباحي، نشره عبر حسابه على موقع الفيديوهات</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3849090/بالصور-جولة-في-حساب-المصور-الدنماركي-صاحب-المقطع-الإباحي-أعلى-الهرم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/3364235621544129332.jpg" alt="بالصور| جولة في حساب المصور الدنماركي صاحب المقطع الإباحي أعلى الهرم" class="fif-img" />
<h2 class="fif-h2">
بالصور| جولة في حساب المصور الدنماركي صاحب المقطع الإباحي أعلى الهرم
</h2>
<span class="small-border"></span>
<p class="p-sp">ضجة أثارها المصور الدانماركي الشاب أندرياس هفيد Andreas Hvid، بعد المقطع الإباحي الذي نشره عبر موقعي يوتيوب وإنستجرام، بصحبة صديقته أعلى هرم خوفو.</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3850779}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
