<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | بالفيديو| لحظة مواجهة متسلقين انهيارا جليديا على أحد جبال باكستان</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="في لقطات تحبس الأنفاس وثق أحد المغامرين لحظات مواجهة انهيار جليدي على جبل في باكستان، ولكن لحسن الحظ لم يصب منهم أي شخص بأذى...." />
<meta name='keywords' content='متسلقون,انهيار جليدي,مرعب,باكستان,جبال جليدية' />
<meta property="og:title" content="بالفيديو| لحظة مواجهة متسلقين انهيارا جليديا على أحد جبال باكستان" />
<meta name="twitter:title" content="بالفيديو| لحظة مواجهة متسلقين انهيارا جليديا على أحد جبال باكستان">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/11726788611538431893.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3698134/%C3%98%C2%A8%C3%98%C2%A7%C3%99%C2%84%C3%99%C2%81%C3%99%C2%8A%C3%98%C2%AF%C3%99%C2%8A%C3%99%C2%88-%C3%99%C2%84%C3%98%C2%AD%C3%98%C2%B8%C3%98%C2%A9-%C3%99%C2%85%C3%99%C2%88%C3%98%C2%A7%C3%98%C2%AC%C3%99%C2%87%C3%98%C2%A9-%C3%99%C2%85%C3%98%C2%AA%C3%98%C2%B3%C3%99%C2%84%C3%99%C2%82%C3%99%C2%8A%C3%99%C2%86-%C3%98%C2%A7%C3%99%C2%86%C3%99%C2%87%C3%99%C2%8A%C3%98%C2%A7%C3%98%C2%B1%C3%98%C2%A7-%C3%98%C2%AC%C3%99%C2%84%C3%99%C2%8A%C3%98%C2%AF%C3%99%C2%8A%C3%98%C2%A7-%C3%98%C2%B9%C3%99%C2%84%C3%99%C2%89-%C3%98%C2%A3%C3%98%C2%AD%C3%98%C2%AF-%C3%98%C2%AC%C3%98%C2%A8%C3%98%C2%A7%C3%99%C2%84-%C3%98%C2%A8%C3%98%C2%A7%C3%99%C2%83%C3%98%C2%B3%C3%98%C2%AA%C3%98%C2%A7%C3%99%C2%86" />
<meta property="fb:app_id" content="1512977362254000" />
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?asdfeeru" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/113139570/728x90_HP_Alwan', [728, 90], 'div-gpt-ad-1537780638120-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_HP_bottom_alwan', [[970, 90], [980, 120], [320, 50], [728, 90], [750, 200], [750, 100], [768, 1024], [980, 90], [930, 180], [970, 250], [750, 300], [960, 90], [320, 100], [950, 90], [970, 66]], 'div-gpt-ad-1537786466169-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/160x600_HP_Alwan', [160, 600], 'div-gpt-ad-1537782002361-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_HP_Alwan', [300, 250], 'div-gpt-ad-1537782800215-0').addService(googletag.pubads());

        googletag.defineSlot('/113139570/728x90_inner_Alwan', [728, 90], 'div-gpt-ad-1537783151537-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/728x90_inner_bottom_Alwan', [728, 90], 'div-gpt-ad-1537783299780-0').addService(googletag.pubads());
        googletag.defineSlot('/113139570/300x250_inner_Alwan', [300, 250], 'div-gpt-ad-1537783522684-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        setInterval(function(){googletag.pubads().refresh();}, 60000);
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>

<div id='div-gpt-ad-1537780638120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537780638120-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>

<div id='div-gpt-ad-1537780638120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537780638120-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>

<div id='div-gpt-ad-1537782002361-0' style='height:600px; width:160px;'>
<script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537782002361-0'); });
          </script>
</div>
</div>
</div>
<div class="TOLeft2">
<div>

<div id='div-gpt-ad-1537782002361-0' style='height:600px; width:160px;'>
<script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537782002361-0'); });
          </script>
</div>
</div>
</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11726788611538431893.jpg" alt="بالفيديو| لحظة مواجهة متسلقين انهيارا جليديا على أحد جبال باكستان" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3698134/بالفيديو-لحظة-مواجهة-متسلقين-انهيارا-جليديا-على-أحد-جبال-باكستان">
<h2 class="grid-h2">
بالفيديو| لحظة مواجهة متسلقين انهيارا جليديا على أحد جبال باكستان </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/1115977021538429353.jpg" alt="بالفديو| &quot;إل جي&quot; تكشف عن هاتفها المزود بعدد غير مسبوق من الكاميرات" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3698086/بالفديو-إل-جي-تكشف-عن-هاتفها-المزود-بعدد-غير-مسبوق-من-الكاميرات">
<h2 class="grid-h2">
بالفديو| &quot;إل جي&quot; تكشف عن هاتفها المزود بعدد غير مسبوق من الكاميرات </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/705357611521577616.jpg" alt="بالفيديو| قبل حازم إمام.. أبرز خلافات مرتضى مع أبناء الزمالك" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3697912/بالفيديو-قبل-حازم-إمام-أبرز-خلافات-مرتضى-مع-أبناء-الزمالك">
<h2 class="grid-h2">
بالفيديو| قبل حازم إمام.. أبرز خلافات مرتضى مع أبناء الزمالك </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/16236985211538421972.jpg" alt="فيديو| &quot;الله عليك يا ابني&quot;.. تعليق &quot;الثعلب الأب&quot; على مهارات حازم إمام" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3697894/فيديو-الله-عليك-يا-ابني-تعليق-الثعلب-الأب-على-مهارات-حازم-إمام">
<h2 class="grid-h2">
فيديو| &quot;الله عليك يا ابني&quot;.. تعليق &quot;الثعلب الأب&quot; على مهارات حازم إمام </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<div class="main-leaderbord-big">

<div id='div-gpt-ad-1537783151537-0' style='height:90px; width:728px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783151537-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">بالفيديو| لحظة مواجهة متسلقين انهيارا جليديا على أحد جبال باكستان</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">منذ 50 دقيقة</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11726788611538431893.jpg" alt="لحظة مواجه متسلقون أنهيار جليدي على أحد جبال باكستان" />
<p class="alt-image">لحظة مواجه متسلقون أنهيار جليدي على أحد جبال باكستان</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/رامي الجزيري" target="_blank">
رامي الجزيري </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3578057" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/1232095701531490493.jpg" alt="بالفيديو| هذا ما يحدث عند حدوث انهيار جليدي &quot;قاتل&quot;" class="grid-img" />
<div>
<h2 class="grid-h2">
بالفيديو| هذا ما يحدث عند حدوث انهيار جليدي &quot;قاتل&quot; </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3105827" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11974830861484909671.jpg" alt="مصرع امرأة وإصابة 3 في انهيار جليدي بسويسرا" class="grid-img" />
<div>
<h2 class="grid-h2">
مصرع امرأة وإصابة 3 في انهيار جليدي بسويسرا </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/2989071" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/17445877201516709811.jpg" alt="بالصور| بركان ثائر في اليابان يتسبب في انهيار جليدي" class="grid-img" />
<div>
<h2 class="grid-h2">
بالصور| بركان ثائر في اليابان يتسبب في انهيار جليدي </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/1877576" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/8987526381442335711.jpg" alt="قتلى جراء انهيار جليدي بجبال الألب الفرنسية وإنقاذ 5 آخرين" class="grid-img" />
<div>
<h2 class="grid-h2">
قتلى جراء انهيار جليدي بجبال الألب الفرنسية وإنقاذ 5 آخرين </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>في لقطات تحبس الأنفاس وثق أحد المغامرين لحظات مواجهة انهيار جليدي على جبل في باكستان، ولكن لحسن الحظ لم يصب منهم أي شخص بأذى.</p>
<p>وأظهرت اللقطات لحظة انهيار ثلجي من سلسلة صخرية على جبل في باكستان في المكان الذي كانوا يتسلقون منه، بحيث يمكن رؤية السحب من الثلوج المتدفقة في طريقها نحوهم بينما يصرخون "إنه قادم"، وفقًا لـ"ديلي ميل".</p>
<p>واختبأ المتسلقون خلف مجموعة من الصخور حمتهم من الانهيار الثلجي، الذي كان من الممكن أن يقتلهم.</p>
<p>وصور المقطع أحد المتسلقين بينما كان يختبئ خلف صخرة في الوقت الذي كانت الانهيارات الثلجية تمر فوقها، وسرعان ما تم تغطيهم بسحابة ثلجية بيضاء ومع ذلك استمر المغامر في تصوير الحدث المرعب.</p>
<p>ويمكن سماعه في المقطع وهو يلهث في حالة صدمة حيث أن بقايا الانهيار الجليدي يغطي جسمه بالثلج والجليد، وعندما يهدأ الثلج، نادى المتسلق على أصدقائه لمعرفة ما إذا كان أحد قد أصيب.</p>
<p>لحسن الحظ كان يبدو أن مجموعة المتسلقين لم يصابوا بأذى بسبب حدوث غريب.</p>
<p>جدير بالذكر أن الانهيارات الجليدية على الجبال على طول الحدود بين باكستان وأفغانستان تسببت بمئات الوفيات على مدى العقد الماضي.</p>
<p>في عام 2017، قتل أكثر من 100 شخص بعد تساقط الثلوج الكثيفة التي تسببت في انهيار جزء من القرية وعرقلة الطرق لوقف عمليات الإنقاذ.</p>
<p><iframe allowfullscreen frameborder="0" width="698" height="573" scrolling="no" id="molvideoplayer" title="MailOnline Embed Player" src="https://www.dailymail.co.uk/embed/video/1773576.html"></iframe></p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/18805367711538431893.jpg" alt="" /><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/11726788611538431893.jpg" alt="" /><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/3389807891538431894.jpg" alt="" /><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/20043293251538431895.jpg" alt="" /></p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/متسلقون" target="_blank">
متسلقون </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/انهيار جليدي" target="_blank">
انهيار جليدي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مرعب" target="_blank">
مرعب </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/باكستان" target="_blank">
باكستان </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/جبال جليدية" target="_blank">
جبال جليدية </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>

<div id='div-gpt-ad-1537783299780-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783299780-0'); });
</script>
</div>
</div>
</div>

<div class="clear"></div>

















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
            (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
             (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
             e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
             window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
            __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120450',pubid: 187357,webid:181748,wid:120450,on:'postquare'});
            </script>
<div id="POSTQUARE_WIDGET_120450"></div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3698134/%C3%98%C2%A8%C3%98%C2%A7%C3%99%C2%84%C3%99%C2%81%C3%99%C2%8A%C3%98%C2%AF%C3%99%C2%8A%C3%99%C2%88-%C3%99%C2%84%C3%98%C2%AD%C3%98%C2%B8%C3%98%C2%A9-%C3%99%C2%85%C3%99%C2%88%C3%98%C2%A7%C3%98%C2%AC%C3%99%C2%87%C3%98%C2%A9-%C3%99%C2%85%C3%98%C2%AA%C3%98%C2%B3%C3%99%C2%84%C3%99%C2%82%C3%99%C2%8A%C3%99%C2%86-%C3%98%C2%A7%C3%99%C2%86%C3%99%C2%87%C3%99%C2%8A%C3%98%C2%A7%C3%98%C2%B1%C3%98%C2%A7-%C3%98%C2%AC%C3%99%C2%84%C3%99%C2%8A%C3%98%C2%AF%C3%99%C2%8A%C3%98%C2%A7-%C3%98%C2%B9%C3%99%C2%84%C3%99%C2%89-%C3%98%C2%A3%C3%98%C2%AD%C3%98%C2%AF-%C3%98%C2%AC%C3%98%C2%A8%C3%98%C2%A7%C3%99%C2%84-%C3%98%C2%A8%C3%98%C2%A7%C3%99%C2%83%C3%98%C2%B3%C3%98%C2%AA%C3%98%C2%A7%C3%99%C2%86" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<div style="height: 250px; overflow: hidden;">

<div id='div-gpt-ad-1537783522684-0' style='height:250px; width:300px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537783522684-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3695734/المايسترو-الصغير-9-معلومات-عن-نجم-الأهلي-الراحل-صفوت-عبد-الحليم">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/4931459061538351963.jpg" alt="&quot;المايسترو الصغير&quot;.. 9 معلومات عن نجم الأهلي الراحل صفوت عبد الحليم" class="fif-img" />
<h2 class="fif-h2">
&quot;المايسترو الصغير&quot;.. 9 معلومات عن نجم الأهلي الراحل صفوت عبد الحليم
</h2>
<span class="small-border"></span>
<p class="p-sp">في حادثة مأساوية، رحل لاعب النادي الأهلي المصري السابق والمنتخب المصري، صفوت عبدالحليم، عن عمر ناهز 67 عاما محترقا داخل الشقة التي يقطن بها في منطقة مصر الجديدة</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3695755/بالفيديو-سجق-يصرخ-رافضا-الطهي">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/5574533391529840719.jpg" alt="بالفيديو| سجق &quot;يصرخ&quot; رافضا الطهي" class="fif-img" />
<h2 class="fif-h2">
بالفيديو| سجق &quot;يصرخ&quot; رافضا الطهي
</h2>
<span class="small-border"></span>
<p class="p-sp">بدأ العديد من مستخدمي موقع الفيديوهات الشهير &quot;يوتيوب&quot; في نشر مقاطع فيديو لطهو الهوت دوج والسجق على الموقد أو في أفران الميكروويف والغريب في الأمر أن الهوت......</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3695632/حمدي-الوزير-لالوطن-مشهد-قبضة-الهلالي-الشهير-كان-تنمر-مش-تحرش">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/11375380631520832151.jpg" alt="حمدي الوزير لـ&quot;الوطن&quot;: مشهد قبضة الهلالي الشهير كان &quot;تنمر مش تحرش&quot;" class="fif-img" />
<h2 class="fif-h2">
حمدي الوزير لـ&quot;الوطن&quot;: مشهد قبضة الهلالي الشهير كان &quot;تنمر مش تحرش&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">أصبح الفنان حمدي الوزير، أشهر أيقونة للتحرش منذ ظهور &quot;الكوميكس&quot; على مواقع التواصل الاجتماعي، نظرا لأدواره المتعددة التي قدمها على الشاشة الفضية عن التحرش</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3693637/عطل-فني-جديد-لدى-عدد-من-مستخدمي-فيس-بوك-هل-واجهته">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/2929326931538214035.jpg" alt="عطل فني جديد لدى عدد من مستخدمي &quot;فيس بوك&quot;.. هل واجهته؟" class="fif-img" />
<h2 class="fif-h2">
عطل فني جديد لدى عدد من مستخدمي &quot;فيس بوك&quot;.. هل واجهته؟
</h2>
<span class="small-border"></span>
<p class="p-sp">اشتكى كثير من رواد موقع التواصل الاجتماعي &quot;فيسبوك&quot; من حدوث خلل في الموقع، وذلك عن تحديث الصفحة الرئيسية حيث4 تظهر لهم رسالة بحدوث خطأ ما، وعند إعادة التحميل يعو</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3697234/خبر-صادم-لمستخدمي-واتسآب">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/18185598841533898125.jpg" alt="خبر &quot;صادم&quot; لمستخدمي &quot;واتسآب&quot;" class="fif-img" />
<h2 class="fif-h2">
خبر &quot;صادم&quot; لمستخدمي &quot;واتسآب&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">يعد &quot;واتساب&quot; تطبيق الدردشة الأكثر شعبية في العالم، حيث يضم أكثر من مليار ونصف المليار مستخدم شهريا</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3698134}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
