<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | صلاح يدخل تاريخ ليفربول.. ثاني لاعب يترشح لـ&quot;The best&quot; بقميص الفريق</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="أعلن الاتحاد الدولي لكرة القدم &quot;فيفا&quot; القائمة النهائية المختصرة لجائزة أفضل لاعب في العالم &quot;The Best&quot;، والتي ضمت النجم المصري محمد صلاح لاعب ليفربول الإنجليزي،" />
<meta name='keywords' content='محمد صلاح,مودريتش,أفضل لاعب في العالم,رونالدو,ميسي,ريال مدريد,برشلونة,The Best,ليفربول,فرناندو توريس' />
<meta property="og:title" content="صلاح يدخل تاريخ ليفربول.. ثاني لاعب يترشح لـ&quot;The best&quot; بقميص الفريق" />
<meta name="twitter:title" content="صلاح يدخل تاريخ ليفربول.. ثاني لاعب يترشح لـ&quot;The best&quot; بقميص الفريق">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/717001381535969289.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3634312" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?daswqertretewretuyerewtudddereekwqe" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>

<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>


</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/18792796901535998421.jpg" alt="زوجة تستبدل السائل المنوي لزوجها أثناء عملية تلقيح صناعي: &quot;عشيقي أولى&quot;" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3634159">
<h2 class="grid-h2">
زوجة تستبدل السائل المنوي لزوجها أثناء عملية تلقيح صناعي: &quot;عشيقي أولى&quot; </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/4271602651535994642.jpg" alt="بالفيديو| تصادم مروع بين حافلة وشاحنة ومصرع جميع الركاب" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3633970">
<h2 class="grid-h2">
بالفيديو| تصادم مروع بين حافلة وشاحنة ومصرع جميع الركاب </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/717001381535969289.jpg" alt="صلاح يدخل تاريخ ليفربول.. ثاني لاعب يترشح لـ&quot;The best&quot; بقميص الفريق" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3634312">
<h2 class="grid-h2">
صلاح يدخل تاريخ ليفربول.. ثاني لاعب يترشح لـ&quot;The best&quot; بقميص الفريق </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/17247391101536001614.jpg" alt="بالفيديو| أب يربط ابنته بصندوق السيارة ويسير على الطريق السريع" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3634252">
<h2 class="grid-h2">
بالفيديو| أب يربط ابنته بصندوق السيارة ويسير على الطريق السريع </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">صلاح يدخل تاريخ ليفربول.. ثاني لاعب يترشح لـ&quot;The best&quot; بقميص الفريق</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">اليوم PM 10:03</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/717001381535969289.jpg" alt="صلاح" />
<p class="alt-image">صلاح</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/عبدالرحمن قناوي" target="_blank">
عبدالرحمن قناوي </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3547352" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11640850871532441059.jpg" alt="عاجل| رسميا.. «صلاح» على رأس قائمة أفضل لاعب في العالم «THE BEST» لعام 2018" class="grid-img" />
<div>
<h2 class="grid-h2">
عاجل| رسميا.. «صلاح» على رأس قائمة أفضل لاعب في العالم «THE BEST» لعام 2018 </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3625906" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11748032451535649728.jpg" alt="مودريتش.. &quot;أمير زغرب&quot; يواصل التحدي.. من لاجئ حرب لأفضل لاعب في أوروبا" class="grid-img" />
<div>
 <h2 class="grid-h2">
مودريتش.. &quot;أمير زغرب&quot; يواصل التحدي.. من لاجئ حرب لأفضل لاعب في أوروبا </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3625894" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/11748032451535649728.jpg" alt="عاجل| «مودريتش» يتفوق على «صلاح ورونالدو» ويحصد أفضل لاعب بأوروبا" class="grid-img" />
<div>
<h2 class="grid-h2">
عاجل| «مودريتش» يتفوق على «صلاح ورونالدو» ويحصد أفضل لاعب بأوروبا </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3629911" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/312x224/20574995971535857667.jpg" alt="مصادر: محمد صلاح التزم الصمت طوال رحلته.. وبدت عليه علامات الإرهاق" class="grid-img" />
<div>
<h2 class="grid-h2">
مصادر: محمد صلاح التزم الصمت طوال رحلته.. وبدت عليه علامات الإرهاق </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>أعلن الاتحاد الدولي لكرة القدم "فيفا" القائمة النهائية المختصرة لجائزة أفضل لاعب في العالم "The Best"، والتي ضمت النجم المصري محمد صلاح لاعب ليفربول الإنجليزي، إلى جانب كل من البرتغالي كريستيانو رونالدو، والكرواتي لوكا مودريتش، واللذان نافسهما صلاح على جائزة أفضل لاعب في أوروبا منذ أيام قليلة، قبل أن يحصدها مودريتش.</p>
<p>وانطلقت الجائزة عام 1991، وابتعد لاعبو فريق "الريدز" باستمرار عن الترشح والوصول لقائمتها النهائية المكونة من ثلاثة لاعبين لمدة 17 عامًا وحتى عام 2008، حين أصبح المهاجم الدولي الإسباني فرناندو توريس، أول لاعب يصل للقائمة النهائية لجائزة أفضل لاعب في العالم بقميص ليفربول.</p>
<p>توريس سجل 24 هدف في موسم 2007-2008 من الدوري الإنجليزي، بالإضافة لـ6 أخرى في دوري أبطال أوروبا قاد بها الفريق لنصف نهائي البطولة، رشحته للقائمة النهائية للجائزة منافسًا كل من كريستيانو رونالدو، لاعب مانشيستر يونايتد حينها، وليونيل ميسي، لاعب برشلونة الإسباني.</p>
<p>بعد أن حل توريس في المركز الثالث خلف رونالدو وكاكا بتصنيف الأفضل في العالم عام 2008، واندماج الجائزة بعدها بعامين فقط مع "البالون دور" التي تقدمها مجلة الفرانس فوتبول، ثم عودتها من جديد عام 2016، لم ينجح أي لاعب آخر من فريق ليفربول أن يصل للقائمة النهائية للجائزة، حتى جاء النجم المصري بموسم إعجازي استطاع به أن يصبح ثاني لاعب في تاريخ "الريدز" يصل للقائمة النهائية لجائزة "The Best".</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/محمد صلاح" target="_blank">
محمد صلاح </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مودريتش" target="_blank">
مودريتش </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أفضل لاعب في العالم" target="_blank">
أفضل لاعب في العالم </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/رونالدو" target="_blank">
رونالدو </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/ميسي" target="_blank">
ميسي </a>
</li>
 <li class="tags-li">
<a href="http://www.elwatannews.com/search/news/ريال مدريد" target="_blank">
ريال مدريد </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/برشلونة" target="_blank">
برشلونة </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/The Best" target="_blank">
The Best </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/ليفربول" target="_blank">
ليفربول </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فرناندو توريس" target="_blank">
فرناندو توريس </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>

<div class="clear"></div>

















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
            (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
             (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
             e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
             window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
            __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120450',pubid: 187357,webid:181748,wid:120450,on:'postquare'});
            </script>
<div id="POSTQUARE_WIDGET_120450"></div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3634312" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3627883">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/7232462621512901562.jpg" alt="بعد وفاتها بـ21 عاما.. مسعف يكشف الستار عن كلمات الأميرة ديانا الأخيرة" class="fif-img" />
<h2 class="fif-h2">
بعد وفاتها بـ21 عاما.. مسعف يكشف الستار عن كلمات الأميرة ديانا الأخيرة
</h2>
<span class="small-border"></span>
<p class="p-sp">كشف رجل إنقاذ فرنسي عن كلمات الأميرة ديانا الأخيرة، وذلك بعد وفاتها بـ21 عاما، بعد تعرض سيارتها لحادث، وقبل ساعات من رحيلها عن عالمنا</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3629014">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20450233251535812904.jpg" alt="من علاء مبارك لنائب البرلمان.. مشاهير سُرقت أحذيتهم أثناء الصلاة" class="fif-img" />
<h2 class="fif-h2">
من علاء مبارك لنائب البرلمان.. مشاهير سُرقت أحذيتهم أثناء الصلاة
</h2>
<span class="small-border"></span>
<p class="p-sp">تعد سرقة أحذية المصلين أثناء أدائهم للصلاة في المساجد ظاهرة متكررة تثير جدل وفضول الكثيرين حول السرقة في أماكن العبادة، ولم تقتصر هذه الظاهرة على المصليين</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3632830">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/2810362831535969658.jpg" alt="مرض &quot;جنسي&quot; خطير يعود من جديد.. وأعداد الإصابات في تزايد" class="fif-img" />
<h2 class="fif-h2">
مرض &quot;جنسي&quot; خطير يعود من جديد.. وأعداد الإصابات في تزايد
</h2>
<span class="small-border"></span>
<p class="p-sp">يعتقد كثيرون أن مرض الزهري أو &quot;السفلس&quot; الذي ينتقل جنسيا قد انتهى وولى للأبد، لكن إحصائيات الإصابة بالمرض تشير إلى عكس ذلك، بل أن أعداد الإصابات تضاعف في ألمانيا</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3630202">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/7039855961508263216.jpg" alt="سلمى حايك.. اتهمت ترامب باغتصابها ونجيب محفوظ سبب وصولها إلى العالمية" class="fif-img" />
<h2 class="fif-h2">
سلمى حايك.. اتهمت ترامب باغتصابها ونجيب محفوظ سبب وصولها إلى العالمية
</h2>
<span class="small-border"></span>
<p class="p-sp">كشفت الفنانة الأمريكية التي ولدت في 2 سبتمبر عام 1966 في أحد اللقاءات، عن سر جمالها وحفاظها على بشرتها حيث قالت أنها لا تغسل وجهها في الصباح لأن جدتها أخبرتها</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3632530">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/1752545851535963253.jpg" alt="لماذا حرمت فايزة كمال من الشهرة؟.. &quot;رشوة جنسية&quot; هي السبب" class="fif-img" />
<h2 class="fif-h2">
لماذا حرمت فايزة كمال من الشهرة؟.. &quot;رشوة جنسية&quot; هي السبب
</h2>
<span class="small-border"></span>
<p class="p-sp">قدمت فايزة كمال العديد من الأعمال الفنية الهامة خاصة التاريخية، ورغم تألقها ومشاركتها في الكثير من الأعمال، إلا أنها لم تكن نجمة صف أول، وهو ما كشف عن أسبابه</p>
</a>
</div>
</div>
 </div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3634312}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>
<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>

<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
