<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | بالفيديو| قنصل أمريكي تشتري خروف العيد وتهنئ المسلمين باللغة العربية</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="في لقطة مميزة تداول عدد كبير من نشطاء التواصل الاجتماعي مقطع فيديو للسفيرة راتشنا كورهونن سفيرة الولايات المتحدة الأمريكية بمدينة الظهران بالمملكة العربية" />
<meta name='keywords' content='قنصل أمريكي,أمريكا,خروف العيد,عيد الأضحى,السعودية' />
<meta property="og:title" content="بالفيديو| قنصل أمريكي تشتري خروف العيد وتهنئ المسلمين باللغة العربية" />
<meta name="twitter:title" content="بالفيديو| قنصل أمريكي تشتري خروف العيد وتهنئ المسلمين باللغة العربية">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/8810558201534296127.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3596170" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?daswqertretewretuytudddereekwqe" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="http://tv.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>

<li>
<a id="alwan" href="http://www.cairolens.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
 <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/603540661527602497.jpg" alt="بالفيديو| أبرز تصريحات هدى سلطان في عيد ميلادها.. تستمع لدياب والحجار" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3596176">
<h2 class="grid-h2">
بالفيديو| أبرز تصريحات هدى سلطان في عيد ميلادها.. تستمع لدياب والحجار </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/18991345401534289010.jpg" alt="بعد خروجه من المستشفى.. الظاهرة &quot;رونالدو&quot; تاريخ من قهر الأزمات" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3596125">
<h2 class="grid-h2">
بعد خروجه من المستشفى.. الظاهرة &quot;رونالدو&quot; تاريخ من قهر الأزمات </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/19791569711526811605.jpg" alt="تقرير: 300 راهب متورطون باعتداءات جنسية في أمريكا" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3596063">
<h2 class="grid-h2">
تقرير: 300 راهب متورطون باعتداءات جنسية في أمريكا </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/8810558201534296127.jpg" alt="بالفيديو| قنصل أمريكي تشتري خروف العيد وتهنئ المسلمين باللغة العربية" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3596170">
<h2 class="grid-h2">
بالفيديو| قنصل أمريكي تشتري خروف العيد وتهنئ المسلمين باللغة العربية </h2>
</a>
 <span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">بالفيديو| قنصل أمريكي تشتري خروف العيد وتهنئ المسلمين باللغة العربية</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">اليوم AM 03:25</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/8810558201534296127.jpg" alt="القنصل الأمريكي تشتري الخروف" />
<p class="alt-image">القنصل الأمريكي تشتري الخروف</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/حاتم سعيد" target="_blank">
حاتم سعيد </a>
</span>
<div class="clear"></div>
</div>
<div class="alwan-related-arti">

<div class="alwan-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name alwan-related-title">أخبار متعلقة</h3>
<span class="sp-bo-bottom2 alwan-border"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3588728" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/12894919661532114359.jpg" alt="7 نصائح لشراء خروف العيد.. تعرف عليها" class="grid-img" />
<div>
<h2 class="grid-h2">
7 نصائح لشراء خروف العيد.. تعرف عليها </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/3582458" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/8591078691532114356.jpg" alt="&quot;اختار أبو عيون لامعة&quot;.. تعرف على نصائح &quot;الزراعة&quot; لشراء خروف العيد" class="grid-img" />
<div>
<h2 class="grid-h2">
&quot;اختار أبو عيون لامعة&quot;.. تعرف على نصائح &quot;الزراعة&quot; لشراء خروف العيد </h2>
</div>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest alwan-nested">
<div class="grid-title-img">
<a href="http://www.elwatannews.com/news/details/2482479" target="_blank">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/7937942031503419473.jpg" alt="خروف العيد" class="grid-img" />
<div>
<h2 class="grid-h2">
خروف العيد </h2>
</div>
</a>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>في لقطة مميزة تداول عدد كبير من نشطاء التواصل الاجتماعي مقطع فيديو للسفيرة راتشنا كورهونن سفيرة الولايات المتحدة الأمريكية بمدينة الظهران بالمملكة العربية السعودية، وهي تشتري خروف عيد الأضحى مهنئة المسلمين بحلول العيد قائلة: "عيد أضحى مبارك" باللغة العربية.</p>
<p>وورد في التعليق المصاحب للفيديو بأن راتشنا قد توجهت لإحدى أسواق الماشية في مدينة الثقبة في المنطقة الشرقية وكانت تشتري خروفا لذبحه في عيد الأضحى، وظهرت راتشنا بالفيديو وهي تتوسط الأغنام متحدثة عن شعيرة ذبح الأضحية وتهنئ المسلمين بالعيد.</p>
<p>ولم تكن تلك المرة الأولى للسفيرة راتشنا لمشاركتها في العديد المناسبات الاسلامية فهي دوماً ما تشارك في المناسبات الدينية المختلفة وتشارك السعوديين أنشطتهم الثقافية والتراثية بشكل مستمر.</p>
<p>وتعتبر راتشنا كورهونن عضو في السلك الدبلوماسي الأمريكي وقد شغلت منصب المستشارة الإدارية في السفارة الأمريكية في كولومبو خلال فترة ما بين يوليو 2014 و يونيو وشغلت أيضا منصب رئيسة القسم السياسي في فريق التعمير المؤقت في كركوك حيث قامت بالتفاوض مع كل من أربيل وبغداد على الانتخابات المحلية 2017.</p>
<p>وانضمت راتشنا للعمل في وزارة الخارجية بعام 2004، وعملت في عدة مدن من ضمنها الرياض والكويت ومومباي.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/L0qWNQ-K8W0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/15975331811534296202.jpg" alt="" /></p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/قنصل أمريكي" target="_blank">
قنصل أمريكي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/أمريكا" target="_blank">
أمريكا </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/خروف العيد" target="_blank">
خروف العيد </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/عيد الأضحى" target="_blank">
عيد الأضحى </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/السعودية" target="_blank">
السعودية </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
 </div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>

<div class="clear"></div>

















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
            (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
             (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
             e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
             window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
            __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120450',pubid: 187357,webid:181748,wid:120450,on:'postquare'});
            </script>
<div id="POSTQUARE_WIDGET_120450"></div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3596170" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3593879">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/17243817421534198174.jpg" alt="رجل يقتل ابنة أخيه ويعترف للشرطة: &quot;الشيطان يجب أن يموت&quot;" class="fif-img" />
<h2 class="fif-h2">
رجل يقتل ابنة أخيه ويعترف للشرطة: &quot;الشيطان يجب أن يموت&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">قتل رجل إبنة أخيه البالغة من العمر 11 عاماً، بعد تعذيبها بالضرب، والتسبب في ما يقرب من 100 جرح بجسدها، تضمنت جروح خطيرة في الرأس باستخدام ساق طاولة خشبية، موضحً</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3591836">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/2982471361533496577.jpg" alt="شاب يوافق على اغتصاب شقيقته بعد اعتدائه جنسيا على فتاة" class="fif-img" />
<h2 class="fif-h2">
شاب يوافق على اغتصاب شقيقته بعد اعتدائه جنسيا على فتاة
</h2>
<span class="small-border"></span>
<p class="p-sp">بعد اعتدائه جنسيا على فتاة.. شاب يوافق على اغتصاب شقيقته انتقاما منه</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3591833">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/13765500181532181777.jpg" alt="بالصور| جريمة بشعة.. اغتصاب مغنية وقتلها ورميها في عرض البحر" class="fif-img" />
<h2 class="fif-h2">
بالصور| جريمة بشعة.. اغتصاب مغنية وقتلها ورميها في عرض البحر
</h2>
<span class="small-border"></span>
<p class="p-sp">انتهى مصير فتاة مكسيكية بطريقة مروعة خلال مغامرتها حول العالم، عندما تم اغتصابها ورميها في عرض البحر أثناء وجودها على الشاطئ برفقة فتاة بريطانية</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3591818">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20172072771534117190.jpg" alt="جنسيتها عربية..اليوم فك أول سيدة مجمدة بالنيتروجين منذ 39 عاما" class="fif-img" />
<h2 class="fif-h2">
جنسيتها عربية..اليوم فك أول سيدة مجمدة بالنيتروجين منذ 39 عاما
</h2>
<span class="small-border"></span>
<p class="p-sp">صرح مستشفى (care) بمدينة طوكيو أنه سيتم اليوم فك أول سيده مجمده بالنيتروجين السائل منذ العام 1979</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3593957">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/5717035011517396477.jpg" alt="بعد حادث &quot;مصعد ميامي&quot;.. ماذا تفعل إذا سقط &quot;الأسانسير&quot; بك؟" class="fif-img" />
<h2 class="fif-h2">
بعد حادث &quot;مصعد ميامي&quot;.. ماذا تفعل إذا سقط &quot;الأسانسير&quot; بك؟
</h2>
<span class="small-border"></span>
<p class="p-sp">بعد حادث &quot;مصعد ميامي&quot;.. ماذا تفعل إذا سقط &quot;الأسانسير&quot; بك؟</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3596170}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>

<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>
<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
