<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | بالفيديو| قصة صعود تريبل إتش.. من مصارع مغمور إلى الرجل الثاني في WWE</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="يحتفل بول مايكل ليفاسك، الشهير على الحلبة باسم &quot;تريبل إتش&quot;، بعيد ميلاده الـ49، متوجا بتاريخ حافل بالبطولات والأحزمة والمباريات القوية التي جعلت منه أيقونة" />
<meta name='keywords' content='تريبل إتش,triple h,WWE,مصارعة حرة' />
<meta property="og:title" content="بالفيديو| قصة صعود تريبل إتش.. من مصارع مغمور إلى الرجل الثاني في WWE" />
<meta name="twitter:title" content="بالفيديو| قصة صعود تريبل إتش.. من مصارع مغمور إلى الرجل الثاني في WWE">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/5164679101532844445.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3557543" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?v687" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script data-cfasync="false">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="http://tv.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>

<li>
<a id="alwan" href="http://www.cairolens.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
 <div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/5164679101532844445.jpg" alt="بالفيديو| قصة صعود تريبل إتش.. من مصارع مغمور إلى الرجل الثاني في WWE" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3557543">
<h2 class="grid-h2">
بالفيديو| قصة صعود تريبل إتش.. من مصارع مغمور إلى الرجل الثاني في WWE </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/20643297041532813687.jpg" alt="العلماء يحذرون: مئات الأنواع من الأحياء على وشك الانقراض" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3557351">
<h2 class="grid-h2">
العلماء يحذرون: مئات الأنواع من الأحياء على وشك الانقراض </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/8598105461530803472.jpg" alt="5 عادات بسيطة تمنحك نوما أفضل.. تعرف عليها" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3557324">
<h2 class="grid-h2">
5 عادات بسيطة تمنحك نوما أفضل.. تعرف عليها </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/15139222621530637646.jpg" alt="هؤلاء الأشخاص أكثر عرضة للوفاة في أثناء &quot;الجماع&quot;" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3557414">
<h2 class="grid-h2">
هؤلاء الأشخاص أكثر عرضة للوفاة في أثناء &quot;الجماع&quot; </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
 <div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">بالفيديو| قصة صعود تريبل إتش.. من مصارع مغمور إلى الرجل الثاني في WWE</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">منذ 46 دقيقة</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/5164679101532844445.jpg" alt="تريبل إتش" />
<p class="alt-image">تريبل إتش</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/محمد رمضان" target="_blank">
محمد رمضان </a>
</span>
<div class="clear"></div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>يحتفل بول مايكل ليفاسك، الشهير على الحلبة باسم "تريبل إتش"، بعيد ميلاده الـ49، متوجا بتاريخ حافل بالبطولات والأحزمة والمباريات القوية التي جعلت منه أيقونة في عالم المصارعة الحرة، وانتهت به إلى أن أصبح الآن الرجل الثاني في شركة WWE للمصارعة الحرة، حيث إنه يشغل نائب رئيس الشركة، ويلقب بـ"الملك".</p>
<p>ولا يخفى على أحد أن من العوامل التي وطدت علاقة تريبل إتش بإدارة WWE هي زواجه من ستيفاني، ابنة فينس ماكمان، صاحب ورئيس WWE، عام 2003، وهو الزواج الذي استمر حتى الآن وأثمر عن ثلاثة أبناء، واتهم بسببه تريبل إتش من قبل زملائه بالتودد للإدارة.</p>
<p>وحصل "تريبل إتش" على اسمه هذا اختصارا لاسمه على الحلبة في بداية مشواره Hunter Hearst Helmsley، وهو الاسم الذي يبدأ بثلاثة حروف H وبالتالي أصبح لقبه اختصارا فيما بعد Triple H.</p>
<p>بدأ تريبل إتش، ذو الأصول الفرنسية والكندية، مشواره على الحلبة&nbsp;في منتصف التسعينيات مصارعا عاديا يخرج مرتديا بذلة أنيقة، واستطاع في عام 1996 هزيمة ماركو ميرو، والفوز بحزام بطولة القارات، وانقلب على مدير أعماله المصارع الراحل مستر بيرفكت، حتى خسر تريبل إتش الحزام لصالح "ذا روك" عام 1997، وأصبحت المصارعة القوية الراحلة شاينا مديرة الأعمال الجديدة لتريبل إتش.</p>
<p>وفي عام 1997 أسس تريبل إتش فريق "دي إكس" بالاشتراك مع المصارع المعتزل شون مايكلز والمصارعة الراحلة شاينا وعدد آخر من المصارعين، وتفكك الفريق عام 1999 بعد الاعتزال الأول لشون مايكلز، ثم عاد الفريق فيما بعد عام 2006 وضم تريبل إتش وشون مايكلز، وكان "دي إكس" في عداء دائم مع السلطة ممثلة في فينس ماكمان وابنه شين.</p>
<p>وفي فترة تفكك فريق "دي إكس"، أسس تريبل أتش&nbsp;عام 2003 فريقا آخر يسمى "إيفولشن" وضم المصارع الشاب راندي أورتن وباتيستا والعجوز ريك فلير، وكان الفريق في عداء دائم مع جولدبيرج وستيف أوستن، وتفكك الفريق فيما بعد بسبب سيناريو عداوات بين أعضائه، ثم عاد في 2014 وانتهى مرة أخرى بعد ابتعاد باتيستا وتريبل إتش عن الحلبات.</p>
<p>على مدار تاريخه مع عالم المصارعة، فاز "الملك" تريبل إتش بحزام WWE للوزن الثقيل 14 مرة، وكان آخر لقب فاز به في رويال رامبل 2016، وعلى مدار تاريخه استخدم تريبل إتش 5 موسيقات لدخول الحلبة، سواء منفردا أو مع فريقي "دي إكس" و"إيفولشن" واعتمدت معظمها على موسيقى الروك، كما اشتهر تريبل إتش بحركته القاضية المسماة بـ"بيدجري" Pedigree، وهي تعتمد على وضع رأس الخصم بين الفخذين وتقييد يديه خلف ظهره ثم الهبوط برأسه بقوة على الأرض.</p>
<p>مشاركات تريبل إتش على الحلبة أصبحت محدودة الآن نظرا لانشغاله بمنصبه الإداري نائبا لرئيس WWE، بجانب كبر سنه، وستكون هناك مباراة قوية ومنتظرة سيخوضها تريبل إتش ضد الأسطورة أندرتيكر بأستراليا في 6 أكتوبر المقبل.</p>
<p>&nbsp;</p>
<p>بداية ظهور تريبل إتش</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/lqZe9mEpSFg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>أول موسيقى لتريبل إتش</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/keicP9Ch-JM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>موسيقى تريبل إتش منفردا.. "اللعبة"</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/5k7EOJ6LV2E" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>موسيقى تريبل إتش مع فريق "دي إكس".. "هل أنت مستعد؟"</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/zh0_ZBK9Cfg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>موسيقى تريبل إتش مع فريق "إيفولشن"</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/DGdvlXMbeSw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>موسيقى تريبل إتش في السلطة.. "ملك الملوك"</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/fH2mf_DFxeM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>أشهر حركات تريبل إتش على الحلبة</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/QlUXL0Zf29s" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>مشوار تريبل إتش مع الـ14 حزام بطولة عالم</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/3GzA4AP5cEY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/تريبل إتش" target="_blank">
تريبل إتش </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/triple h" target="_blank">
triple h </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/WWE" target="_blank">
WWE </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مصارعة حرة" target="_blank">
مصارعة حرة </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخبار متعلقة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11590188201491237167.jpg" alt="بلقاء ناري أمام تريبل إتش.. أندرتيكر يعود إلى WWE" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3454726" target="_blank">
<h2 class="grid-h2">
بلقاء ناري أمام تريبل إتش.. أندرتيكر يعود إلى WWE </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/21170540941503912754.jpg" alt="هنيدي بعد موافقة تريبل إتش على مواجهته: &quot;وربنا كنت بهزر سامحني&quot;" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2736170" target="_blank">
<h2 class="grid-h2">
هنيدي بعد موافقة تريبل إتش على مواجهته: &quot;وربنا كنت بهزر سامحني&quot; </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/9344238851511238578.jpg" alt="بالفيديو| نتائج &quot;سيرفايفر سيريس&quot;.. غدر تريبل إتش وفوز جديد لـ&quot;الوحش&quot;" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2733694" target="_blank">
<h2 class="grid-h2">
بالفيديو| نتائج &quot;سيرفايفر سيريس&quot;.. غدر تريبل إتش وفوز جديد لـ&quot;الوحش&quot; </h2>
</a>
</div>
</div>
</div>

<div class="clear"></div>

















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script>
            (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
             (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
             e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
             window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
            __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120450',pubid: 187357,webid:181748,wid:120450,on:'postquare'});
            </script>
<div id="POSTQUARE_WIDGET_120450"></div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3557543" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3554480">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/5601379831532704370.jpg" alt="&quot;ملهاش بديل&quot;.. عندما ضرب الجمهور منتج مسرحية &quot;هات م الآخر&quot; بسبب هياتم" class="fif-img" />
<h2 class="fif-h2">
&quot;ملهاش بديل&quot;.. عندما ضرب الجمهور منتج مسرحية &quot;هات م الآخر&quot; بسبب هياتم
</h2>
<span class="small-border"></span>
<p class="p-sp">حين عرضت مسرحية &quot;هات من الآخر&quot; التي كان من المفترض أن تؤدي ببطولتها الفنانة هياتم، تعرض المنتج لموقف محرج لم تخلصه منه سوى قوات الشرطة حيث ضربه المتفرجون</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3555269">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/4067161741532722502.jpg" alt="محامي ممثلة إباحية: &quot;ترامب قدم رشوة لـ3 نساء أقام معهن علاقات جنسية&quot;" class="fif-img" />
<h2 class="fif-h2">
محامي ممثلة إباحية: &quot;ترامب قدم رشوة لـ3 نساء أقام معهن علاقات جنسية&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">محامي ممثلة إباحية: &quot;ترامب قدم رشوة لـ3 نساء أقام معهن علاقات جنسية&quot;</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3553649">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/1952715161528974409.jpg" alt="ظاهرة فلكية نادرة أخرى تحدث بالتزامن مع خسوف القمر.. تعرف عليها" class="fif-img" />
<h2 class="fif-h2">
ظاهرة فلكية نادرة أخرى تحدث بالتزامن مع خسوف القمر.. تعرف عليها
</h2>
<span class="small-border"></span>
<p class="p-sp">يشهد العالم مساء اليوم أطول خسوف قمري، وسيتحول لون القمر إلى الأحمر، وبالمصادفة، سيظهر المريخ في الوقت نفسه أكثر إشراقا من المعتاد، لأنه يمر بأقرب نقطة له</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3554471">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/19096447121513512745.jpg" alt="هل نهاية العالم اليوم؟.. جيولوجيون يكشفون العلاقة بين الخسوف والزلازل" class="fif-img" />
<h2 class="fif-h2">
هل نهاية العالم اليوم؟.. جيولوجيون يكشفون العلاقة بين الخسوف والزلازل
</h2>
<span class="small-border"></span>
<p class="p-sp">العالم على موعد الليلة، مع مشاهدة &quot;القمر الدموي&quot;، الذي يعد أطول خسوف قمري كلي في هذا القرن، إذ سيستمر لمدة 103 دقائق، ومع تحذيرات من العلماء وخبراء الفلك</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3555074">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/603822141532692032.jpg" alt="خسوف &quot;القمر الدموي&quot; في التلمود الإسرائيلي نذير حرب يهودية كبرى" class="fif-img" />
<h2 class="fif-h2">
خسوف &quot;القمر الدموي&quot; في التلمود الإسرائيلي نذير حرب يهودية كبرى
</h2>
<span class="small-border"></span>
<p class="p-sp">الخسوف الدموي للقمر أو &quot;القمر الدموي&quot; ظاهرة فلكية تظهر، الليلة،  في معظم أنحاء العالم، في أطول خسوف للقمر سيشهده القرن الـ21. وقالت وكالة الفضاء الأميركية &quot;ناسا</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3557543}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>

<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>
<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>

</body>
</html>
