<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | بالفيديو| ألماني يعتدي على لاجئ سوري بالكلاب المفترسة</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="تداول النشطاء عبر مواقع التواصل الاجتماعي، مقطع فيديو، يُظهر لحظة تعرض شاب سوري لهجوم وحشي من قبل كلاب، أطلقها صاحبها عليه." />
<meta name='keywords' content='هجوم,لاجئ سوري,كلاب,مفترسة,مهاجر سوري,ألمانيا' />
<meta property="og:title" content="بالفيديو| ألماني يعتدي على لاجئ سوري بالكلاب المفترسة" />
<meta name="twitter:title" content="بالفيديو| ألماني يعتدي على لاجئ سوري بالكلاب المفترسة">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/12485063391526398749.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3366592" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?v2" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="http://tv.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>

<li>
<a id="alwan" href="http://www.cairolens.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/1089948991521836390.jpg" alt="&quot;فيسبوك&quot; تعلق 200 تطبيق" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3366724">
<h2 class="grid-h2">
&quot;فيسبوك&quot; تعلق 200 تطبيق </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/12485063391526398749.jpg" alt="بالفيديو| ألماني يعتدي على لاجئ سوري بالكلاب المفترسة" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3366592">
<h2 class="grid-h2">
بالفيديو| ألماني يعتدي على لاجئ سوري بالكلاب المفترسة </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/17952915291515428536.jpg" alt="حسام البدري يعيد الأهلي لأحزان موسم &quot;بونفرير السلبي&quot; قبل 15 عاما" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3366511">
<h2 class="grid-h2">
حسام البدري يعيد الأهلي لأحزان موسم &quot;بونفرير السلبي&quot; قبل 15 عاما </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/16882692551519476507.jpg" alt="احذر &quot;اختبار الشخصية&quot; عبر &quot;فيس بوك&quot;: يسرب بيانات الملايين" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3366223">
<h2 class="grid-h2">
احذر &quot;اختبار الشخصية&quot; عبر &quot;فيس بوك&quot;: يسرب بيانات الملايين </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">بالفيديو| ألماني يعتدي على لاجئ سوري بالكلاب المفترسة</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">منذ 54 دقيقة</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/12485063391526398749.jpg" alt="ألماني يعتدي على لاجئ سوري ويطلق كلبيه المفترسين لعضه" />
<p class="alt-image">ألماني يعتدي على لاجئ سوري ويطلق كلبيه المفترسين لعضه</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/وكالات" target="_blank">
وكالات </a>
</span>
<div class="clear"></div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>تداول النشطاء عبر مواقع التواصل الاجتماعي، مقطع فيديو، يُظهر لحظة تعرض شاب سوري لهجوم وحشي من قبل كلاب، أطلقها صاحبها عليه.</p>
<p>واعتدى شاب ألماني على الرجل السوري، حيث أطلق كلبيه المفترسين ليعقراه، حدث ذلك عندما كان الضحية برفقة عائلته في إحدى الحدائق بمدينة ماغديبورغ الألمانية.</p>
<p>ووفقًا لموقع "سبوتنيك"، فإن الجاني صاحب الـ23 عامًا أطلق كلابه بعد أن سب المهاجر السوري وعائلته.</p>
<p>وأكدت الشرطة الألمانية، في بيان لها، التعرف على الجاني، وجرت مصادرة كلابه، ونقل المواطن السوري للمشفى لتلقي العلاج.</p>
<p><iframe width="100%" height="350" src="https://www.youtube.com/embed/aW8kLVDyqPQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/هجوم" target="_blank">
هجوم </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/لاجئ سوري" target="_blank">
لاجئ سوري </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/كلاب" target="_blank">
كلاب </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مفترسة" target="_blank">
مفترسة </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مهاجر سوري" target="_blank">
مهاجر سوري </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/ألمانيا" target="_blank">
ألمانيا </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخبار متعلقة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/12303545221525640907.jpg" alt="آخرها &quot;مجزرة الرحاب&quot;.. &quot;ذكاء كلاب&quot; يكشف جرائم حيرت الشرطة" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3352582" target="_blank">
<h2 class="grid-h2">
آخرها &quot;مجزرة الرحاب&quot;.. &quot;ذكاء كلاب&quot; يكشف جرائم حيرت الشرطة </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/6047490791525680266.jpg" alt="رعب في الهند.. كلاب متوحشة تقتل 6 أطفال" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3341431" target="_blank">
<h2 class="grid-h2">
رعب في الهند.. كلاب متوحشة تقتل 6 أطفال </h2>
</a>
 </div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/20423016761512468216.jpg" alt="اتهام طبيب كولومبي بتهريب مخدرات إلى أمريكا في &quot;أحشاء كلاب&quot;" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3327421" target="_blank">
<h2 class="grid-h2">
اتهام طبيب كولومبي بتهريب مخدرات إلى أمريكا في &quot;أحشاء كلاب&quot; </h2>
</a>
</div>
</div>
</div>

<div class="clear"></div>
<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3366592" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3361198">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/10045614081526239165.jpg" alt="الاسم فى البطاقة «عبدالعزيز».. والمهنة «ربة منزل»" class="fif-img" />
<h2 class="fif-h2">
الاسم فى البطاقة «عبدالعزيز».. والمهنة «ربة منزل»
</h2>
<span class="small-border"></span>
<p class="p-sp">انتظر بلوغه سن السادسة عشرة، ليستخرج أول بطاقة شخصية فى حياته، وقصد السجل المدنى بتفاؤل، لكن حينما تسلم البطاقة شعر بالإهانة وخيبة الأمل حينما وجد وظيفته</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3361318">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/10462050841526241373.jpg" alt="بالصور| الزومبي يصل الصعيد.. &quot;فوتوسيشن&quot; لخريجي كلية العلوم بوجوه مرعبة" class="fif-img" />
<h2 class="fif-h2">
بالصور| الزومبي يصل الصعيد.. &quot;فوتوسيشن&quot; لخريجي كلية العلوم بوجوه مرعبة
</h2>
<span class="small-border"></span>
<p class="p-sp">بوجوه وملابس مخيفة ومرعبة وملطخة بالدماء ظهر خريجي دفعة كلية العلوم بجامعة الوادي، في فوتوسيشن &quot; الزومبي&quot; احتفالاً بتخرجهم وتعبيرًا عن معاناتهم خلال الدراسة وم</p>
</a>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3361516">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/19987716801526248867.jpg" alt="بالفيديو| &quot;برعي&quot; يكشف اسم البطلة الأصلية لـ&quot;شاهد ماشافش حاجة&quot;" class="fif-img" />
<h2 class="fif-h2">
بالفيديو| &quot;برعي&quot; يكشف اسم البطلة الأصلية لـ&quot;شاهد ماشافش حاجة&quot;
</h2>
<span class="small-border"></span>
<p class="p-sp">قال الفنان سامي جوهر، الذي أدى دور &quot;برعي&quot; في مسرحية &quot;شاهد ما شفش حاجة&quot;، إنه كان يسير في شارع القصر العيني....</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3360871">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/1167503681526230528.jpg" alt="طلبة جامعة يكتشفون أن أستاذهم &quot;بطل أفلام إباحية للمثليين&quot;" class="fif-img" />
<h2 class="fif-h2">
طلبة جامعة يكتشفون أن أستاذهم &quot;بطل أفلام إباحية للمثليين&quot;
</h2>
<span class="small-border"></span>
 <p class="p-sp">يدخل قاعة المحاضرات يوميا ليدرس مادة الرياضيات، وحوله هالة من الوقار الذي يستمده من كونه أحد أساتذة الجامعة الموقرين، لكن الطلاب لم يخطر ببالهم يوما أن أستاذهم</p>
</a>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<a href="https://alwan.elwatannews.com/news/details/3360916">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/4122123001492629511.jpg" alt="لهذا السبب.. توقف عن تناول الأرز فورا" class="fif-img" />
<h2 class="fif-h2">
لهذا السبب.. توقف عن تناول الأرز فورا
</h2>
<span class="small-border"></span>
<p class="p-sp">يفضل الكثير من الشعوب العربية وجود طبق من الأرز على مائدة الطعام، نظرًا لمذاقه الجيد، وسهولة تحضيره، إلا أن أخصائية أمريكية تُحذر من تناوله</p>
</a>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3366592}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>

<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>
<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>
<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 755;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>

</body>
</html>
