<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | على طريقة &quot;فول الصين العظيم&quot;.. 3 دول تعتمد الصراصير غذاء رئيسيا</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="هل تذكرون مشهد محمد هنيدي في فيلم &quot;فول الصين العظيم&quot;، وهو يتناول الصراصير المشوية رغما عنه، إرضاء لأهل الفتاة التي يحبها؟ هذا المشهد كان مضحكا للبعض" />
<meta name='keywords' content='الرائحة الكريهة,الفلفل الأسود,حدث بالفعل,دم الحشرات,لحوم البقر,محمد هنيدي,وجبة خفيفة,الصراصير' />
<meta property="og:title" content="على طريقة &quot;فول الصين العظيم&quot;.. 3 دول تعتمد الصراصير غذاء رئيسيا" />
<meta name="twitter:title" content="على طريقة &quot;فول الصين العظيم&quot;.. 3 دول تعتمد الصراصير غذاء رئيسيا">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/11137658441523265950.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3254692" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?v2" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="http://tv.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>

<li>
<a id="alwan" href="http://www.cairolens.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
 <div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11013669561523266935.jpg" alt="نصائح طبية لتحسن الحالة الصحية للجسم فى الربيع" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3254713">
<h2 class="grid-h2">
نصائح طبية لتحسن الحالة الصحية للجسم فى الربيع </h2>
</a>
<span class="grid-section-span">
</span>
 </div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11395146591523265293.jpg" alt="بالصور | حيوانات دخلت &quot;جينيس&quot;.. أبرزها الحوت الأزرق" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3254653">
<h2 class="grid-h2">
بالصور | حيوانات دخلت &quot;جينيس&quot;.. أبرزها الحوت الأزرق </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11137658441523265950.jpg" alt="على طريقة &quot;فول الصين العظيم&quot;.. 3 دول تعتمد الصراصير غذاء رئيسيا" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3254692">
<h2 class="grid-h2">
على طريقة &quot;فول الصين العظيم&quot;.. 3 دول تعتمد الصراصير غذاء رئيسيا </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/20035853461523262747.jpg" alt="هل تريد أن تبدأ يومك بنشاط وحيوية؟.. إليك هذه النصائح" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3254491">
<h2 class="grid-h2">
هل تريد أن تبدأ يومك بنشاط وحيوية؟.. إليك هذه النصائح </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">على طريقة &quot;فول الصين العظيم&quot;.. 3 دول تعتمد الصراصير غذاء رئيسيا</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
 <div class="written-time">
<span class="atr_2">منذ 45 دقيقة</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11137658441523265950.jpg" alt="على طريقة &quot;فول الصين العظيم&quot;.. 3 دول تعتمد الصراصير غذاء رئيسيا" />
<p class="alt-image">على طريقة &quot;فول الصين العظيم&quot;.. 3 دول تعتمد الصراصير غذاء رئيسيا</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/مها طايع" target="_blank">
مها طايع </a>
</span>
<div class="clear"></div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>هل تذكرون مشهد محمد هنيدي في فيلم "فول الصين العظيم"، وهو يتناول الصراصير المشوية رغما عنه، إرضاء لأهل الفتاة التي يحبها؟ هذا المشهد كان مضحكا للبعض ومقززا للبعض الآخر، لكن يحدث بالفعل في بعض الدول، فهناك بالفعل بلدان تأكل الصراصير!</p>
<p>عُرف قديمًا أن الانسان اضطر إلى اللجوء إلى تناول الحشرات وذلك لقلة اللحوم، إلا أنه ما زالت هناك بعض الدول تقدم الحشرات ولا سيما "الصراصير" كوجبة أساسية داخل المطاعم الشعبية والفاخرة، وأحيانًا ترتفع أسعار "الصراصير" عن لحوم البقر، فهناك 3 دول تقدم أشهى الأطباق لديها في شكل "صراصير".</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/16486250221523265952.jpg" alt="" /></p>
<p>- تايلاند:</p>
<p>توجد الصراصير الحوامل في شمال شرق تايلاند، وتعتبر الصراصير المحملة بالبيض وجبة خفيفة ولذيذة، وتباع مجمدة بعد تنظيفها، وتؤكل مملحة، ويبلغ ثمن "الكيس" منها 6 دولارات.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/19498967381523265953.jpg" alt="" /></p>
<p>- الصين:</p>
<p>في شارع "وانغ فو جينغ"، أحد أشهر الشوارع ببكين، توجد مطاعم متخصصة في تقديم أطباق من شواء الصراصير والضفادع، ولم تمنع الرائحة الكريهة الصينين من التوافد على تناولها.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/17549826561523265956.jpg" alt="" /></p>
<p>- الكونغو:</p>
<p>تعتبر الصراصير من مصادر البروتين لديهم، حيث ترتفع أسعارهم عن اللحم البقري، وتقدم الحشرات المشوية داخل الحانات، مضاف إليها الفلفل الأسود والليمون والبصل.</p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الرائحة الكريهة" target="_blank">
الرائحة الكريهة </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الفلفل الأسود" target="_blank">
الفلفل الأسود </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/حدث بالفعل" target="_blank">
حدث بالفعل </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/دم الحشرات" target="_blank">
دم الحشرات </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/لحوم البقر" target="_blank">
لحوم البقر </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/محمد هنيدي" target="_blank">
محمد هنيدي </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/وجبة خفيفة" target="_blank">
وجبة خفيفة </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الصراصير" target="_blank">
الصراصير </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخبار متعلقة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/13171950571520607325.jpg" alt="بالفيديو| في السعودية.. إغلاق مطعم قدم أرز بـ&quot;الصراصير&quot;" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3148781" target="_blank">
<h2 class="grid-h2">
بالفيديو| في السعودية.. إغلاق مطعم قدم أرز بـ&quot;الصراصير&quot; </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/3491068571519755782.jpg" alt="مديرة مركز للسموم تحذر من لعبة &quot;سلايم&quot;: تُصنع من عجينة الصراصير" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3114839" target="_blank">
<h2 class="grid-h2">
مديرة مركز للسموم تحذر من لعبة &quot;سلايم&quot;: تُصنع من عجينة الصراصير </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/4176042731511717870.jpg" alt="بالفيديو| كيف يُصنع خبز &quot;الصراصير&quot;؟.. ثمنه أكثر من 7 آلاف جنيه" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2757606" target="_blank">
<h2 class="grid-h2">
بالفيديو| كيف يُصنع خبز &quot;الصراصير&quot;؟.. ثمنه أكثر من 7 آلاف جنيه </h2>
</a>
</div>
</div>
</div>

<div class="clear"></div>
<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3254692" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/9797652361516890169.jpg" alt="فيديو| &quot;بلاي ليست العرسان&quot;.. حسام حبيب يخطف قلب شيرين &quot;في غمضة عين&quot;" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3251026">
فيديو| &quot;بلاي ليست العرسان&quot;.. حسام حبيب يخطف قلب شيرين &quot;في غمضة عين&quot; </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">فيديو| &quot;بلاي ليست العرسان&quot;.. حسام حبيب يخطف قلب شيرين &quot;في غمضة عين&quot;</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/9797652361516890169.jpg" alt="شيرين عبدالوهاب وحسام حبيب ينشران سورة &quot;الفلق&quot; على &quot;فيسبوك&quot;" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3248173">
شيرين عبدالوهاب وحسام حبيب ينشران سورة &quot;الفلق&quot; على &quot;فيسبوك&quot; </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">أكد الصحفي السوري ربيع هنيدي، أن المطربة شيرين عبدالوهاب والمطرب حسام حبيب، سيتزوجان اليوم السبت</p>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/16334934741523243313.jpg" alt="بالفيديو| أندرتيكر يعود إلى راسلمينيا ويهزم جون سينا في 3 دقائق فقط" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3254377">
بالفيديو| أندرتيكر يعود إلى راسلمينيا ويهزم جون سينا في 3 دقائق فقط </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">فاجأ المصارع الأسطوري أندرتيكر، النجم جون سينا، في عرض &quot;راسلمينيا 34&quot; اليوم، وذلك بعد أسابيع من استفزازات سينا لأندرتيكر</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/15897828311522607712.jpg" alt="19 يوما إجازة رسمية في 2018.. البداية غدا" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3250276">
19 يوما إجازة رسمية في 2018.. البداية غدا </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">19 يوما إجازة رسمية في 2018.. البداية غدا</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20015540291523199435.jpg" alt="بالفيديو| لحظة رعب.. سيارة &quot;غير مستقرة&quot; على الطريق" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3253153">
بالفيديو| لحظة رعب.. سيارة &quot;غير مستقرة&quot; على الطريق </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">في لحظة مرعبة، فقد فيها سائق سيطرته على سيارته، واصطدم بحاجز على جانب الطريق.</p>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3254692}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>

<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>
<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>
<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 755;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>

</body>
</html>
