<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | الرقص في الانتخابات.. &quot;مش بس بلدي.. هندي وإفريقي وروسي كمان&quot;</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="يتميز المشهد الانتخابي في مصر بمشاهد البهجة التي يضفيها الناخبون على اللجان الانتخابية، فنجد السيدات يرقصن على أنغام الأغنيات الوطنية، والرجل يفعلون نفس الأمر" />
<meta name='keywords' content='انتخابات,الانتخابات الرئاسية,التصويت' />
<meta property="og:title" content="الرقص في الانتخابات.. &quot;مش بس بلدي.. هندي وإفريقي وروسي كمان&quot;" />
<meta name="twitter:title" content="الرقص في الانتخابات.. &quot;مش بس بلدي.. هندي وإفريقي وروسي كمان&quot;">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/10431074761522164144.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3213893" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?v2" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="http://tv.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>

<li>
<a id="alwan" href="http://www.cairolens.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/11447692761439706422.jpg" alt="بالفيديو| ما بين ازدراء أديان وتحرش.. أزمات في حياة الراقصة &quot;دينا&quot;" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3212897">
<h2 class="grid-h2">
بالفيديو| ما بين ازدراء أديان وتحرش.. أزمات في حياة الراقصة &quot;دينا&quot; </h2>
</a>
<span class="grid-section-span">
</span>
</div>
 </div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/10431074761522164144.jpg" alt="الرقص في الانتخابات.. &quot;مش بس بلدي.. هندي وإفريقي وروسي كمان&quot;" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3213893">
<h2 class="grid-h2">
الرقص في الانتخابات.. &quot;مش بس بلدي.. هندي وإفريقي وروسي كمان&quot; </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/15921829351522066749.jpg" alt="خبير اجتماعي عن &quot;الرقص أمام اللجان&quot;: &quot;كيد نسا.. وتحد للإخوان&quot;" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3213545">
<h2 class="grid-h2">
خبير اجتماعي عن &quot;الرقص أمام اللجان&quot;: &quot;كيد نسا.. وتحد للإخوان&quot; </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/18898097091522153540.jpg" alt="بالفيديو| عندما فقد أحمد زكي ذاكرته مرتين" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3212930">
<h2 class="grid-h2">
بالفيديو| عندما فقد أحمد زكي ذاكرته مرتين </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">الرقص في الانتخابات.. &quot;مش بس بلدي.. هندي وإفريقي وروسي كمان&quot;</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">منذ 17 دقيقة</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/10431074761522164144.jpg" alt="الرقص في الانتخابات.. &quot;مش بس بلدي.. هندي وإفريقي وروسي كمان&quot;" />
<p class="alt-image">الرقص في الانتخابات.. &quot;مش بس بلدي.. هندي وإفريقي وروسي كمان&quot;</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/دينا عبدالخالق" target="_blank">
دينا عبدالخالق </a>
</span>
<div class="clear"></div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>يتميز المشهد الانتخابي في مصر بمشاهد البهجة التي يضفيها الناخبون على اللجان الانتخابية، فنجد السيدات يرقصن على أنغام الأغنيات الوطنية، والرجل يفعلون نفس الأمر أيضا، ويوزع الشباب والفتيات الورود على الناخبين.</p>
<p>وكما هو الحال دوما مع من يسعى لإشاعة الروح السلبية بين الجميع، نجد من يسخر من تلك المظاهر، مقللا من قيمة المواطنين الذين يعبرون عن فرحتهم، والغريب في الأمر أن تلك المظاهر الاحتفالية قد تجد نفس الشخص يحتفي بها واصفا إيها بصورة من صورة التحضر، عندما تحدث في دولة أخرى.</p>
<p>ففي نفس القارة الإفريقية التي ننتمي لها، رقص المواطنون فرحا عندما فاز محمد بخاري برئاسة نيجيريا في 2015، ولم يقل وقتها أحد أن هذا الأمر "تطبيل".</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/1177844731522164144.jpg" alt="" /></p>
<p>وهو نفس الأمر الذي حدث في الهند مع فوز الرئيس رام ناث كوفيند في الانتخابات الرئاسية سنة 2017، حيث دخل الرجل والنساء في وصلة رقص هندية فرحا بفوز الرجل.</p>
<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/PhbvpXS79g8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>وتكرر الأمر في الهند مع الانتخابات التي تسفر عن الحزب الذي يشكل الوزارة، عندما فاز رئيس الوزراء الهندي ناريندرا مودي في 2017 ومن قبلها في 2014.</p>
<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/fQRGUXC-ixw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>وحتى في إيران، احتلفت النساء بفوز الرئيس روحاني على أنغام الديجي، بشكل يشابه احتفالات الناخبين المصريين، ولم يخرج علينا أخد وقتها يتهم السيدات بالـ"التطبيل" كما يحدث اليوم.</p>
<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/Hnsozq4GrkY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>وفي جنوب إفريقيا عام 1999 أدى مؤيدو حزب المؤتمر الوطني الإفريقي رقصة السوتو التقليدية خلال مسيرة انتخابية في Moletsi.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/1307022931522164130.jpg" alt="" /></p>
<p>وبعد فوز غلام حسين في أفغانستان عام 2016 حدث نفس الأمر، حيث تجمع العديد من مؤيديه في حلقة وأخذوا يرقصون ابتهاجا بفوزه.</p>
<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/fbrOYK2ii5g" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>وفي 2018 شهدت الانتخابات الرئاسية الروسية عددا من الوقائع والطرائف اللافتة، حيث تنكر ناخب في هيئة صاروخ باليستي، جاء للإدلاء بصوته في الانتخابات، وحضر ناخب متنكرا بهيئة "دب" إلى أحد مراكز الاقتراع في مدينة سيفيروبايكالسك بجمهورية بورياتيا الروسية، ليدلي بصوته في يوم الانتخابات.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/10431074761522164144.jpg" alt="" /></p>
<p><blockquote class="twitter-tweet" data-lang="en"><p lang="ru" dir="ltr">Человек-ракета явился на избирательный участок в Ленобласти:<a href="https://t.co/C4l4oEU87I">https://t.co/C4l4oEU87I</a> <a href="https://twitter.com/hashtag/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B2018?src=hash&amp;ref_src=twsrc%5Etfw">#Выборы2018</a> <a href="https://t.co/QWYZ9EljdE">pic.twitter.com/QWYZ9EljdE</a></p>&mdash; Пятый канал Новости (@5tv) <a href="https://twitter.com/5tv/status/975358777938542592?ref_src=twsrc%5Etfw">March 18, 2018</a></blockquote></p>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/انتخابات" target="_blank">
انتخابات </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/الانتخابات الرئاسية" target="_blank">
الانتخابات الرئاسية </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/التصويت" target="_blank">
التصويت </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخبار متعلقة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/8749778761522159715.jpg" alt="معمّرات فوق الـ100 في انتخابات الرئاسة.. «الخير والبركة» في شباب القلب" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3213599" target="_blank">
<h2 class="grid-h2">
معمّرات فوق الـ100 في انتخابات الرئاسة.. «الخير والبركة» في شباب القلب </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/15921829351522066749.jpg" alt="خبير اجتماعي عن &quot;الرقص أمام اللجان&quot;: &quot;كيد نسا.. وتحد للإخوان&quot;" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3213545" target="_blank">
<h2 class="grid-h2">
خبير اجتماعي عن &quot;الرقص أمام اللجان&quot;: &quot;كيد نسا.. وتحد للإخوان&quot; </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/1530659331521320405.jpg" alt="لميس الحديدي: &quot;مفيش مشكلة من الرقص أمام اللجان.. المهم المشاركة&quot;" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/3210785" target="_blank">
<h2 class="grid-h2">
لميس الحديدي: &quot;مفيش مشكلة من الرقص أمام اللجان.. المهم المشاركة&quot; </h2>
 </a>
</div>
</div>
</div>

<div class="clear"></div>
<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3213893" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/977075401508994189.jpg" alt="في عيد ميلاده الـ53.. زوجة أندرتيكر تنشر صورة رومانسية لـ&quot;الحانوتي&quot;" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3201815">
في عيد ميلاده الـ53.. زوجة أندرتيكر تنشر صورة رومانسية لـ&quot;الحانوتي&quot; </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">احتفلت المصارعة المعتزلة ميشيل ماكول، ذات الـ38 عاما، بعيد ميلاد زوجها المصارع الأسطوري مارك كلاواي، المعروف عالميا باسم &quot;أندرتيكر&quot; أو &quot;الحانوتي&quot;</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/3253706611522081486.jpg" alt="دراسة: اللطافة في العمل لا تمنحك زيادة في الراتب" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3209402">
دراسة: اللطافة في العمل لا تمنحك زيادة في الراتب </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">دراسة: اللطافة في العمل لا تمنحك زيادة في الراتب</p>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/12588448481522090362.jpg" alt="بالفيديو| سعودي يتحرش بمذيعة على الهواء: &quot;أنتي أقوى من صاروخ الحوثي&quot;" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3210152">
بالفيديو| سعودي يتحرش بمذيعة على الهواء: &quot;أنتي أقوى من صاروخ الحوثي&quot; </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">بالفيديو| سعودي يتحرش بمذيعة على الهواء: &quot;أنتي أقوى من صاروخ الحوثي&quot;</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/5332501911522103247.jpg" alt="مجسم مجهول يطير بالقرب من طائرة ركاب" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3210887">
مجسم مجهول يطير بالقرب من طائرة ركاب </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">التقط أحد المسافرين على متن طائرة مقطع فيديو لظاهرة غريبة حدثت في سماء تركيا من نافذة الطائرة.</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/16666629501522005521.jpg" alt="بالفيديو| وفاة لاعب أثناء مباراة بعد اصطدام الكرة بصدره" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3204575">
بالفيديو| وفاة لاعب أثناء مباراة بعد اصطدام الكرة بصدره </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">بالفيديو| وفاة لاعب أثناء مباراة بعد اصطدام الكرة بصدره</p>
</div>
</div>
 </div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3213893}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>

<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>
<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>
<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 755;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>

</body>
</html>
