<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | بالفيديو| رد فعل غير متوقع من غراب تجاه فأر حاول سرقة طعامه</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="تداول مستخدمو مواقع التواصل الاجتماعي مقطع فيديو، لغراب يتقاسم قطعة من الخبز مع فأر بعدما حاول الأخير سرقتها منه" />
<meta name='keywords' content='فار,غراب,قوانين الطبيعة,غريب,رد فعل' />
<meta property="og:title" content="بالفيديو| رد فعل غير متوقع من غراب تجاه فأر حاول سرقة طعامه" />
<meta name="twitter:title" content="بالفيديو| رد فعل غير متوقع من غراب تجاه فأر حاول سرقة طعامه">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/12073912171519679194.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/3111545" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?v2" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="http://tv.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>

<li>
<a id="alwan" href="http://www.cairolens.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
 <li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>
</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/16054101531519683279.jpg" alt="Netflix تستعد لإنتاج أول مسلسل عربي.. تعرف على التفاصيل" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3111662">
<h2 class="grid-h2">
Netflix تستعد لإنتاج أول مسلسل عربي.. تعرف على التفاصيل </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/4096442541519677001.jpg" alt="بالصور| مدرس حاسب آلي &quot;بدون كمبيوتر&quot; يعلم التلاميذ بطريقة غريبة" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3111455">
<h2 class="grid-h2">
بالصور| مدرس حاسب آلي &quot;بدون كمبيوتر&quot; يعلم التلاميذ بطريقة غريبة </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/14790089581519675385.jpg" alt="فيديو| وفاة ملاكم في غرفة الملابس إثر ضربة قوية أثناء النزال" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3111368">
<h2 class="grid-h2">
فيديو| وفاة ملاكم في غرفة الملابس إثر ضربة قوية أثناء النزال </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/12073912171519679194.jpg" alt="بالفيديو| رد فعل غير متوقع من غراب تجاه فأر حاول سرقة طعامه" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/3111545">
<h2 class="grid-h2">
بالفيديو| رد فعل غير متوقع من غراب تجاه فأر حاول سرقة طعامه </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">بالفيديو| رد فعل غير متوقع من غراب تجاه فأر حاول سرقة طعامه</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">أمس PM 11:45</span>
</div>
<div class="clear"></div>
 </div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/12073912171519679194.jpg" alt="رد فعل غير متوقع من غراب تجاه فأر حاول سرقة طعامه" />
<p class="alt-image">رد فعل غير متوقع من غراب تجاه فأر حاول سرقة طعامه</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/الوطن" target="_blank">
الوطن </a>
</span>
<div class="clear"></div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>تداول مستخدمو مواقع التواصل الاجتماعي مقطع فيديو، لغراب يتقاسم قطعة من الخبز مع فأر بعدما حاول الأخير سرقتها منه.</p>
<p>وظهر الفأر في الفيديو وهو مقدم على الغراب لسرقة قطعة الخبر ولكنه تراجع عن قراره، ليقرر الركض هربا من أمام الغراب، ولكن الغراب كان رد فعله غريب منافي لقوانين الطبيعة التي تؤكد أن الفئران تشكل الطعام الشهي للغربان، وفقا لـ"سبوتنيك".</p>
<p>وكان رد فعل الغراب أنه اقتطع جزءا من الخبز، وذهب به تجاه الفأر ووضعه له على الأرض، قبل أن يظهر الأخير مجددا ليحصل على هديته ويهرب.</p>
<p>&nbsp;<iframe width="660" height="371" src="https://www.youtube.com/embed/OVBKgHXJvq0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/فار" target="_blank">
فار </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/غراب" target="_blank">
غراب </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/قوانين الطبيعة" target="_blank">
قوانين الطبيعة </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/غريب" target="_blank">
غريب </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/رد فعل" target="_blank">
رد فعل </a>
</li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخبار متعلقة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/10167411241505814879.jpg" alt="بالفيديو| &quot;شلال&quot; يخالف قوانين الطبيعة.. يصعد من الأسفل إلى الأعلى" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2533335" target="_blank">
<h2 class="grid-h2">
بالفيديو| &quot;شلال&quot; يخالف قوانين الطبيعة.. يصعد من الأسفل إلى الأعلى </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/" alt="ضد قوانين الطبيعة.. حكايات وطن (69)" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/1183499" target="_blank">
<h2 class="grid-h2">
ضد قوانين الطبيعة.. حكايات وطن (69) </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/old_news_images/large/210139_Large_20140309035510_11.jpg" alt="«يوروبا ليج»: انقسام فى إيطاليا وديربى الأندلس تحدى «قوانين الطبيعة»" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/437802" target="_blank">
<h2 class="grid-h2">
«يوروبا ليج»: انقسام فى إيطاليا وديربى الأندلس تحدى «قوانين الطبيعة» </h2>
</a>
</div>
</div>
</div>

<div class="clear"></div>
<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/3111545" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>
</div>
</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20126486391519594195.jpg" alt="القصة وراء &quot;كلب الدرب الأحمر&quot;.. ومصورته: &quot;مكنتش متخيلة الضجة دي&quot;" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3107444">
القصة وراء &quot;كلب الدرب الأحمر&quot;.. ومصورته: &quot;مكنتش متخيلة الضجة دي&quot; </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">يقف بجوارها في النافذة وكأنه إنسان يشاركها الحديث، يستمع إليها بكل تركيز ويحرص أن يكون معها أثناء إلقائها &quot;السَبَتّ&quot; لشراء احتياجات المنزل</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/7836376241519557414.jpg" alt="كلب ينقذ صاحبه من اللصوص فيصاب بأربع رصاصات" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3105200">
كلب ينقذ صاحبه من اللصوص فيصاب بأربع رصاصات </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">أصيب كلب من فصيلة الراعي الألماني، في مدينة دي موين بولاية واشنطن الأمريكية، بأربع رصاصات خلال محاولته حماية صاحبه من اللصوص</p>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/19442892461519577130.jpg" alt="فيديو| &quot;عشاء وخاتم وكيك ورقص&quot;.. حيل نجوم &quot;ذا فويس&quot; لخطف الأصوات" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3106721">
فيديو| &quot;عشاء وخاتم وكيك ورقص&quot;.. حيل نجوم &quot;ذا فويس&quot; لخطف الأصوات </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">فيديو| &quot;عشاء وخاتم وكيك ورقص&quot;.. حيل نجوم &quot;ذا فويس&quot; لخطف الأصوات</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/17290868681519538371.jpg" alt="بالفيديو| شاب يقتحم مقهى بأمريكا ويختطف فتاة لاغتصابها" class="fif-img" />
<h2 class="fif-h2">
 <a href="https://alwan.elwatannews.com/news/details/3104180">
بالفيديو| شاب يقتحم مقهى بأمريكا ويختطف فتاة لاغتصابها </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">نشرت صحيفة &quot;ديلي ميل&quot; البريطانية، مقطع فيديو تم تداوله على نطاق واسع، ظهر فيه شابا يقتحم نافذة إحدى مقاهي &quot;بكيني باريستا&quot; بالولايات المتحدة الأمريكية</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/9612996171519572844.jpg" alt="مفارقة غريبة توقع بشاب استأجر قاتلاً للتخلص من أفراد أسرته" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/3106553">
مفارقة غريبة توقع بشاب استأجر قاتلاً للتخلص من أفراد أسرته </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">تغلب حب المال على مشاعر شاب تجاه عائلته، حيث قرر قتل أفراد أسرته بالكامل حتى يحصل على أموال التركة، ولكن الأمور لم تسر إلى ما كان يتطلع إليه</p>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 3111545}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>

<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>
<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>
<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 755;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>

</body>
</html>
