<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | &quot;ابتكار جديد&quot;.. مرآة ذكية تتيح تجربة الملابس والتجول بها دون ارتدائها</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="ابتكرت شركة أمازون مرآة ذكية تعتمد على تقنية الواقع الافتراضي حيث تتيح للمستخدمين رؤية أنفسهم كيف يبدون عند قياس ملابس ما دون الحاجة إلى ارتدائها أو قياسها على" />
<meta name='keywords' content='ابتكار,مرآة' />
<meta property="og:title" content="&quot;ابتكار جديد&quot;.. مرآة ذكية تتيح تجربة الملابس والتجول بها دون ارتدائها" />
<meta name="twitter:title" content="&quot;ابتكار جديد&quot;.. مرآة ذكية تتيح تجربة الملابس والتجول بها دون ارتدائها">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/7696470791515187448.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/2925146" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?v2" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="http://tv.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>

<li>
<a id="alwan" href="http://www.cairolens.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>

</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>

</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/9887276871515182468.jpg" alt="بالفيديو| هندي يختطف صديقه ويجبره على الزواج من شقيقته" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/2924962">
<h2 class="grid-h2">
بالفيديو| هندي يختطف صديقه ويجبره على الزواج من شقيقته </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/7696470791515187448.jpg" alt="&quot;ابتكار جديد&quot;.. مرآة ذكية تتيح تجربة الملابس والتجول بها دون ارتدائها" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/2925146">
<h2 class="grid-h2">
&quot;ابتكار جديد&quot;.. مرآة ذكية تتيح تجربة الملابس والتجول بها دون ارتدائها </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/16285132431515186951.jpg" alt="العثور على 100 قطة نافقة في منزل زوجين مسنين" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/2925134">
<h2 class="grid-h2">
العثور على 100 قطة نافقة في منزل زوجين مسنين </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/13426618341515186340.jpg" alt="بالفيديو| جسم غريب متوهج في سماء كولومبيا يثير رعب المواطنين" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/2925106">
<h2 class="grid-h2">
بالفيديو| جسم غريب متوهج في سماء كولومبيا يثير رعب المواطنين </h2>
</a>
 <span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>



</div>

</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">&quot;ابتكار جديد&quot;.. مرآة ذكية تتيح تجربة الملابس والتجول بها دون ارتدائها</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">منذ 46 دقيقة</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/7696470791515187448.jpg" alt="مرآة ذكية" />
<p class="alt-image">مرآة ذكية</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
 <span class="written_by">
<a href="http://www.elwatannews.com/journalist/رامي الجزيري" target="_blank">
رامي الجزيري </a>
</span>
<div class="clear"></div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>ابتكرت شركة أمازون مرآة ذكية تعتمد على تقنية الواقع الافتراضي حيث تتيح للمستخدمين رؤية أنفسهم كيف يبدون عند قياس ملابس ما دون الحاجة إلى ارتدائها أو قياسها على أرض الواقع.</p>
<p>واستعانت الشركة الأمريكية بالواقع المخلوط لتمزج بين الصورة المنقولة والصورة المنعكسة، لتسمح للمستخدم رؤية نفسه كيف يبدو في عدة ملابس مرة واحدة دون أن يستغرق الأمر وقتاً طويلاً في الارتداء والخلع لتجربة وقياس الملابس، كما يحدث واقعياً، وفقا لـ"موقع24".</p>
<p>ووفقا لبراءة الاختراع قالت أمازون، إن المرآة تدمج البيانات القادمة من الكاميرات والشاشات والبروجيكتور لوضع الملابس على جسم المستخدم افتراضياً ومشاهدة نفسه من عدة زوايا وجوانب، تماماً كما يفعل في الحقيقة.</p>
<p>وصرحت أمازون بأن الواقع المختلط يستخدم ليعطي تمثيلاً بصرياً للمستخدم في وضعيات مختلفة بدلاً من وضعية واحدة يرى المستخدم نفسه فيها في الواقع، وهذا ما يحدث بالضبط مع المرآة.</p>
<p>وقالت أمازون إن المرآة تعتمد على تقنيات شركة "بادي لابس" للفحص الدقيق ثلاثي الأبعاد لجسم الإنسان وحركته باستخدام برنامج ذكاء اصطناعي، لتتيح للمرتدي حرية الحركة داخل الملابس الافتراضية ورؤية نفسه من زوايا مختلفة.</p>
</div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/ابتكار" target="_blank">
ابتكار </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/مرآة" target="_blank">
مرآة </a>
 </li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>



<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخبار متعلقة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/1363617051510742297.jpg" alt="ابتكار حل جديد لإنقاذ بطارية الموبايل من الموت خلال ثانية واحدة" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2891362" target="_blank">
<h2 class="grid-h2">
ابتكار حل جديد لإنقاذ بطارية الموبايل من الموت خلال ثانية واحدة </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/14890235831508091919.jpg" alt="ابتكار جديد يحل مشكلة تحطم شاشة الهواتف" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2854038" target="_blank">
<h2 class="grid-h2">
ابتكار جديد يحل مشكلة تحطم شاشة الهواتف </h2>
</a>
</div>
</div>
 <div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/3157973431513211940.jpg" alt="حكاية اختراع| صناعة صينية بدأت بأسطوانة خشبية.. قصة ابتكار &quot;المكواة&quot;" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2830670" target="_blank">
<h2 class="grid-h2">
حكاية اختراع| صناعة صينية بدأت بأسطوانة خشبية.. قصة ابتكار &quot;المكواة&quot; </h2>
</a>
</div>
</div>
</div>

<div class="clear"></div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/2925146" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>

 -->



</div>

</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/4482610611515076389.jpg" alt="الأغنية الفاضحة في 100 سنة.. &quot;بهية المحلاوية&quot; أكثر إباحية من &quot;بص أمك&quot;" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2919550">
الأغنية الفاضحة في 100 سنة.. &quot;بهية المحلاوية&quot; أكثر إباحية من &quot;بص أمك&quot; </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">بين الحين والآخر تظهر أغنية مثيرة للجدل على شاشات التليفزيون أو مواقع التواصل الاجتماعي، يتبعها فيديو كليب يوازي كلمات الأغنية خلاعة وإثارة، وبطبيعة الحال</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/18670452501515006369.jpg" alt="تاجر فى السيدة زينب يحارب الغلاء بـ«البيض أبو صفارين»" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2916406">
تاجر فى السيدة زينب يحارب الغلاء بـ«البيض أبو صفارين» </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">«يوجد لدينا بيض بصفارين»، لافتة تجذب انتباه المارة إلى محل حنفى عبدالباقى، بمنطقة الناصرية فى السيدة زينب،</p>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/2900360421515094910.jpg" alt="بالصور| ممثلة أمريكية حسناء تتحول إلى رجل" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2920830">
بالصور| ممثلة أمريكية حسناء تتحول إلى رجل </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">بالصور| ممثلة أمريكية حسناء تتحول إلى رجل</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/10663970701515017246.jpg" alt="بالفيديو| رجل نفد صبره من الانتظار فقرر القفز من الطائرة" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2916802">
بالفيديو| رجل نفد صبره من الانتظار فقرر القفز من الطائرة </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">تداول رواد مواقع التواصل الاجتماعي مقطع فيديو لرجل يتسلل من مخرج الطوارئ لإحدى الطائرات بعد هبوطها في مطار ملقة الإسباني ويتوجه إلى جناح الطائرة للقفز</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/12814389731515015653.jpg" alt="بالفيديو| اشتعال 600 وحدة ألعاب نارية في شنطة سيارة" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2916766">
بالفيديو| اشتعال 600 وحدة ألعاب نارية في شنطة سيارة </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">أظهر فيديو تداوله رواد مواقع التواصل الاجتماعي المختلفة لحظة إشعال أحد الأفراد المحتفلين ألعابا ناريا أثناء احتفاله بليلة رأس السنة في أحد المراكز التجارية، أدى</p>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 2925146}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>

<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>
<div class="clear"></div>
</div>
</div>
<div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>
<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 755;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>

</body>
</html>
