<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ألوان الوطن | رائد مجال الأمن الإلكتروني في العالم يتعرض للقرصنة</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<link rel="apple-touch-icon" href="https://alwan.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="رائد مجال الأمن الإلكتروني في العالم يتعرض للقرصنة" />
<meta name='keywords' content='قرصنة,هاكر,جون مكافي' />
<meta property="og:title" content="رائد مجال الأمن الإلكتروني في العالم يتعرض للقرصنة" />
<meta name="twitter:title" content="رائد مجال الأمن الإلكتروني في العالم يتعرض للقرصنة">
<meta property="og:description" content="ألوان الوطن" />
<meta property="og:image" content="https://watanimg.elwatannews.com/image_archive/648x316/20785082041514757321.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://alwan.elwatannews.com/news/details/2902626" />
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/style.css?v2" />
<link rel="stylesheet" type="text/css" href="https://alwan.elwatannews.com/assets/css/font-awesome.min.css" />
<script src="https://alwan.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            // ga('create', 'UA-31218846-1', 'auto', 'Portal');
            // ga('Portal.send', 'pageview');
            ga('create', 'UA-100322266-1', 'auto', 'Alwan');
            ga('Alwan.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="http://www.elwatannews.com/">
<img src="https://alwan.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="http://tv.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="http://sport.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/elwatansport.png" alt="">
</a>
</li>
<li>
<a id="ay5edma-small" href="http://ay5edma.elwatannews.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>

<li>
<a id="alwan" href="http://www.cairolens.com" target="_blank">
<img src="https://alwan.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
</ul>
</div>
</div>
<div id="AdContainer">
</div>
</div>
<div class="main2">
<div class="down-logo">
<div class="middle-content2">
<div class="right-up">
<h1>
<a href="https://alwan.elwatannews.com/">
<img class="logo" src="https://alwan.elwatannews.com/assets/img//main_logo.png" />
</a>
</h1>
</div>
<div class="HLB-header">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="left-up">
<ul>
<li class="symbol2 facebook"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="fa fa-facebook"></a></li>
<li class="symbol2 twitter"><a href="https://twitter.com/elwatannews" target="_blank" class="fa fa-twitter"></a></li>
<li class="symbol2 youtube"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank"></a></li>
<li class="symbol2 rss"><a href="https://alwan.elwatannews.com/home/rssfeeds" target="_blank" class="fa fa-rss"></a></li>
</ul>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</header>
<div class="wrapper">
<div class="HLB-header-in">
<div class="bg-layer">

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="innerpage">
<div class="TORight2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>

</div>
<div class="TOLeft2">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</div>

</div>
<div class="inners-mo5tarat">
<div>
<div class="section-title">
 <div class="Blindness">
<h3 class="section-title-name">آخر الأخبار</h3>
<span class="sp-bo-bottom"></span>
</div>
</div>
<div style="clear: both;">
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/20785082041514757321.jpg" alt="رائد مجال الأمن الإلكتروني في العالم يتعرض للقرصنة" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/2902626">
<h2 class="grid-h2">
رائد مجال الأمن الإلكتروني في العالم يتعرض للقرصنة </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/15974150431514756485.jpg" alt="بالصور| &quot;كارولين&quot;.. بولندية من حسناوات التحكيم في كرة القدم" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/2902606">
<h2 class="grid-h2">
بالصور| &quot;كارولين&quot;.. بولندية من حسناوات التحكيم في كرة القدم </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/9449040471514755103.jpg" alt="بالفيديو| لقطات نادرة لمنشآت على سطح القمر" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/2902574">
<h2 class="grid-h2">
بالفيديو| لقطات نادرة لمنشآت على سطح القمر </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/12822888081514754557.jpg" alt="بالفيديو| احتراق شجرة عيد الميلاد في مدينة روسية" class="grid-img" />
<a href="https://alwan.elwatannews.com/news/details/2902550">
<h2 class="grid-h2">
بالفيديو| احتراق شجرة عيد الميلاد في مدينة روسية </h2>
</a>
<span class="grid-section-span">
</span>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="HLB">
<div class="bg-layer">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>



</div>

</div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<h2 class="related-one-articleh2">رائد مجال الأمن الإلكتروني في العالم يتعرض للقرصنة</h2>
</div>
<div class="social-plugin-area">

<div class="addthis_sharing_toolbox"></div>
</div>
<div>
<div class="written-time">
<span class="atr_2">منذ 26 دقيقة</span>
</div>
<div class="clear"></div>
</div>
<div class="border-contents">
<div class="img-content">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/20785082041514757321.jpg" alt="جون مكافي" />
<p class="alt-image">جون مكافي</p>
</div>
<div class="clear"></div>
<div class="article-description">
<div class="written-area">
<span class="written">كتب: </span>
<span class="written_by">
<a href="http://www.elwatannews.com/journalist/رامي الجزيري" target="_blank">
رامي الجزيري </a>
</span>
<div class="clear"></div>
</div>
<div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2676379512"></ins>
<script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>​
<p>تعرض رائد الأمن الإلكتروني جون مكافي للقرصنة الإلكترونية، حيث تم اختراق حسابه على موقع التدوينات القصيرة "تويتر" واستخدم للترويج لعملات افتراضية</p>
<p>واستنكر مكافي من ما قاله البعض، إن اختراق حسابه قد يضر بسمعته ومكانته، مؤكدا أنه ليس لديه ما يفعله حيال إجراءات الأمن في تويتر فيما رفضت شركة "تويتر" التعليق على تصريحات مكافي، وفقا لـ"BBC".</p>
<p>وتحمي شبكات التواصل الاجتماعي الحسابات من الاختراق بطرقتين أولهما أن يرسل المستخدم رمزا سريا يستقبله على هاتفه بالإضافة إلى إدخال كلمة مرور حتى يتمكن من استخدام حسابه لتفادي اختراقه.</p>
<p>وصرح مكافي إنه استخدم وسائل الامان لحسابه، لكنه يرجح أن من قام باختراق هاتفه رصد الرمز السري</p>
<p>وأضاف: "كان الدليل الأول على اختراق هاتفي هو ظهور رسالة تقول أن هناك صورة مرفقة عندما يشغل الجهاز".</p>
<p>وأشار إلى أن "كل ما استطاع مخترق الهاتف فعله هو اختراق حسابي على (تويتر)، وكان يمكن أن يصل الأمر إلى ما هو أسوأ من ذلك".</p>
<p>ويعمل مكافي على خطة من أجل إطلاق أكثر الهواتف الذكية مقاومة للاختراق في العالم. وظهر بيان صحفي في وقت سابق يشير إلى أن إطلاق الهاتف الذكي الجديد سيكون في فبراير المقبل.</p>
<p>&nbsp;</p>
</div>
<div class="tags-area">
<span class="sp-bo-bottom" style="width: 37px;"></span>
<span class="cic-ta"><i></i></span>
<ul class="ul-tags-gt">
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/قرصنة" target="_blank">
قرصنة </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/هاكر" target="_blank">
هاكر </a>
</li>
<li class="tags-li">
<a href="http://www.elwatannews.com/search/news/جون مكافي" target="_blank">
جون مكافي </a>
</li>
<div class="clear"></div>
 </ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>



<div class="related-news-section">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3307594596" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخبار متعلقة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/2496445201495716476.jpg" alt="بالفيديو| &quot;هاكر&quot; يخترق ميزة غلق S8 ببصمة العين والوجه" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2130497" target="_blank">
<h2 class="grid-h2">
بالفيديو| &quot;هاكر&quot; يخترق ميزة غلق S8 ببصمة العين والوجه </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/15723333661493457775.jpg" alt="ترامب يبحث عن &quot;هاكر&quot; اخترق حساب هيئة تنظيم الحدائق الأمريكية" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2069819" target="_blank">
<h2 class="grid-h2">
ترامب يبحث عن &quot;هاكر&quot; اخترق حساب هيئة تنظيم الحدائق الأمريكية </h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img src="https://watanimg.elwatannews.com/image_archive/648x316/582666871438954562.jpg" alt="&quot;سبوتنيك&quot;: إسرائيل ترفض تسليم &quot;هاكر&quot; من &quot;أشكلون&quot; إلى أمريكا" class="grid-img" />
<a href="http://www.elwatannews.com/news/details/2038210" target="_blank">
<h2 class="grid-h2">
&quot;سبوتنيك&quot;: إسرائيل ترفض تسليم &quot;هاكر&quot; من &quot;أشكلون&quot; إلى أمريكا </h2>
</a>
</div>
</div>
</div>

<div class="clear"></div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fb-comments" data-href="http://alwan.elwatannews.com/news/details/2902626" data-width="100%" data-numposts="5"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="left-inner">
<div class="banner300">
<div style="height: 250px; overflow: hidden;">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>​
</div>

 -->



</div>

</div>
<div class="most-new">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
<span class="sp-bo-bottom2"></span>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/13142881211514565133.jpg" alt="بالفيديو| اكتشاف جديد في الصين قد يعيد الديناصورات للحياة قريبا" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2893834">
بالفيديو| اكتشاف جديد في الصين قد يعيد الديناصورات للحياة قريبا </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">اكتشف عمال بناء في الصين أثناء استعدادهم لبناء مدرسة في مقاطعة جيانغشي عددا من بيض الديناصورات، يعتقد بأنها تعود إلى نحو 130 مليون عام بعد ما اكتشفوا 20 هيكلا</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/20517539011512731964.jpg" alt="توقف خدمة &quot;واتساب&quot; عن العمل" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2902342">
توقف خدمة &quot;واتساب&quot; عن العمل </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">توقف خدمة &quot;واتساب&quot; عن العمل</p>
</div>
</div>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1654107736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/16534646681514689260.jpg" alt="الإسرائيلي صاحب &quot;صورة الحرم&quot; يثير الجدل وينشر صورته من مسجد بالقاهرة" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2898870">
الإسرائيلي صاحب &quot;صورة الحرم&quot; يثير الجدل وينشر صورته من مسجد بالقاهرة </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">بعد عرضه صورة له من داخل المسجد النبوي الشريف أثارت ردود أفعال غاضبة بين المسلمين، نشر المدون الصهيوني &quot;بن تيزون&quot; صورة جديدة له من داخل أحد المساجد</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/19985598651514584666.jpg" alt="بالفيديو| اصطياد مخلوقات بحرية مخيفة في روسيا" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2894922">
بالفيديو| اصطياد مخلوقات بحرية مخيفة في روسيا </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">نشر صياد روسي يدعى رومان فودرتسوف، مقطع فيديو عبر حسابه الشخصي على موقع &quot;تويتر&quot; لمخلوقات بحرية مخيفة اصطادها.</p>
</div>
</div>
<div class="fif-section">
<div class="fif-content">
<img src="https://watanimg.elwatannews.com/image_archive/300x300/12696678331514650035.jpg" alt="بعد 20 سنة.. يكتشف أن زوجته &quot;رجل&quot;" class="fif-img" />
<h2 class="fif-h2">
<a href="https://alwan.elwatannews.com/news/details/2897814">
بعد 20 سنة.. يكتشف أن زوجته &quot;رجل&quot; </a>
</h2>
<span class="small-border"></span>
<p class="p-sp">بعد 20 سنة.. يكتشف أن زوجته &quot;رجل&quot;</p>
</div>
</div>
</div>
</div>

<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".article-description p").addClass("p-description");

        // count hits
        $.ajax({
            type: "POST",
            url: "http://alwan.elwatannews.com/home/process_hit",
            data: {token: "ajax_request", id: 2902626}
        });
    });
</script>
<footer>
<div class="footer-one">

<div class="footer-three">
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport25"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5a"></a>

<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>
<div class="clear"></div>
</div>
</div>
 <div class="footer-three">
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="elwatan-team">
<span>تصميم وتطوير</span>
<span style="color: #f37020;"> فريق الوطن </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
    //hide first to ads in news details in 400px media query
    $(document).ready(function() {
        if (location.pathname.indexOf('/news/details/') === 0) {
            if (window.matchMedia('(max-width: 400px)').matches) {
                $('.HLB').css('display', 'none');
            }
        }
    });
</script>
<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 755;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>

</body>
</html>
